IPod Bug , [Fermé]

Messages postés
95
Date d'inscription
mardi 3 juillet 2007
Statut
Membre
Dernière intervention
6 février 2009
- - Dernière réponse : Authentik
Messages postés
67
Date d'inscription
vendredi 15 février 2008
Statut
Membre
Dernière intervention
17 avril 2008
- 11 avril 2008 à 17:52
Bonjour,à tous , j'ai eu un bug avec mon iPod , il y a marqué "veulliez connecté a votre ordinateur , et faire une restauration avec iTunes" Mais quand je le branche a mon pc , ce message ne disparait pas et mon iPod n'est même pas détecté par mon ordi .
Sa me pose un gros problème , j'ai un iPod 30 giga dont je me sert jour et nuit..
Merci de votre aidre !
Afficher la suite 

4 réponses

Messages postés
48
Date d'inscription
dimanche 2 mars 2008
Statut
Membre
Dernière intervention
1 juin 2009
9
0
Merci
Un petit reset t'as essayé ?
(Timon)
Messages postés
95
Date d'inscription
mardi 3 juillet 2007
Statut
Membre
Dernière intervention
6 février 2009
4 -
Oui plein de fois sa change rien. Mais en fait je l'ai lassé éteitn toute l'aprem et il est repartit tout seul :)
Messages postés
67
Date d'inscription
vendredi 15 février 2008
Statut
Membre
Dernière intervention
17 avril 2008
9
0
Merci
Bahhhhh en faite il va débugué tout seul si jamais le restart ne marche pas :s
Messages postés
6
Date d'inscription
vendredi 11 avril 2008
Statut
Membre
Dernière intervention
12 avril 2008
0
Merci
essaye d'apuyer sur menu et le bouton central en meme temp pendant 6 seconde
Il devrait se debloquer
Messages postés
67
Date d'inscription
vendredi 15 février 2008
Statut
Membre
Dernière intervention
17 avril 2008
9
0
Merci
Si c'est le même bug que j'avais , non ca ne ferat rien... laisse le bien de vidé , et ensuite recharge le et il devrait remarché ...