Débit très lent [Résolu/Fermé]

Signaler
Messages postés
103
Date d'inscription
dimanche 30 décembre 2007
Statut
Membre
Dernière intervention
15 mars 2010
-
opalui
Messages postés
18
Date d'inscription
samedi 23 juin 2007
Statut
Membre
Dernière intervention
22 février 2008
-
Bonjour,
Je suis chez Orange et on m'avait promis 8 méga.
Mais, quand je regarde dans le gestionnaire Orange, le débit dépasse rarement 1 kb/s. Et quelquefois, le débit ne s'affiche même plus ! Je ne sais pas quel est le rapport entre méga et kb/s, voire même s'il y en a un.
Sinon, quelquefois, internet se déconnecte et je suis obligé de passer par windows live messenger, car l'adresse IP est défectueuse (je clique sur "réparer" et la connection peut se réétablir).
Pourriez-vous m'aider SVP ?
Merci !

9 réponses

Messages postés
18
Date d'inscription
samedi 23 juin 2007
Statut
Membre
Dernière intervention
22 février 2008
3
Salut

8 bit = 1 octet

Tu fait 1024 * 8 (8mega) / 8 pour avoir ton débit max

Pour toi sa donne 1024 ko/sec en max

Va sur ce site pour tester ta bande passante :

http://www.journaldunet.com/vitesse/

colle ton rapport
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 86847 internautes nous ont dit merci ce mois-ci

Messages postés
103
Date d'inscription
dimanche 30 décembre 2007
Statut
Membre
Dernière intervention
15 mars 2010
196
Testez votre connexion
Résultat du test

Votre vitesse : 3137 Kbit/s

Kbit/s : débit de votre connexion exprimé en kilobits transférés par seconde. Les offres des fournisseurs d'accès (512, 1024...) sont exprimés en Kbit/s
Ko/s : débit de votre connexion exprimé en kilooctets transférés par seconde (1 octet = 8 bits)
Messages postés
103
Date d'inscription
dimanche 30 décembre 2007
Statut
Membre
Dernière intervention
15 mars 2010
196
J'ai testé plusieurs fois. Ca va de 1800 à 3300 Kbits/s.
Et j'ai remarqué dans mon getionnaire Orange. Quand je fais le test, le débit passe à 2600 kb/s. Et dès qu'il est fini, il retombe à 0.3 kb/s, voire 0. Je n'y comprend rien.
Quand je disais 8 méga, c'est 8 méga-octets ?
Messages postés
18
Date d'inscription
samedi 23 juin 2007
Statut
Membre
Dernière intervention
22 février 2008
3
tu a un débit normal, si tu télécharge lentement cela provient du site .

telecharge sa regard ton debit et arrete le au bout de quleques seconde : http://ftpclubic10.clubic.com/...

ne le service pack2 de XP .

Et dit moi a quel vitesse tu telecharge.
Messages postés
103
Date d'inscription
dimanche 30 décembre 2007
Statut
Membre
Dernière intervention
15 mars 2010
196
Environ 400 ko/s. Pareil, le débit va jusqu'à 4000 kb/s dans le gestionnaire.
Messages postés
103
Date d'inscription
dimanche 30 décembre 2007
Statut
Membre
Dernière intervention
15 mars 2010
196
Si je fais le diagnostic du gestionnaire, ça me met que ma livebox n'est pas synchronisée. Ca viendrait peut-être de ça ?
Messages postés
18
Date d'inscription
samedi 23 juin 2007
Statut
Membre
Dernière intervention
22 février 2008
3
non je pense que tu te fait des films, il faut que tu sache que ton débit ne fait pas tout il faut pensé a la vitesse d'envoi du serveur.

400 ko/s c'est le même débit que moi sur clubic et j'ai 8 mega.

Donc ne t'inquiete pas
Messages postés
103
Date d'inscription
dimanche 30 décembre 2007
Statut
Membre
Dernière intervention
15 mars 2010
196
D'accord ! Merci bien !
Messages postés
18
Date d'inscription
samedi 23 juin 2007
Statut
Membre
Dernière intervention
22 février 2008
3
pense a mettre ton message en résolu ;)