Problème avec la barre de langue [Résolu/Fermé]

Signaler
Messages postés
22
Date d'inscription
mardi 29 janvier 2008
Statut
Membre
Dernière intervention
6 décembre 2008
-
 jihad -
Bonjour,
la baree de langue n'est pas afficher sur mon barre de tache malgrais que tous les configuration est effectuer, j'ai un problèmme du basculer entre les langue maintenant, pouvez-vous m'aider?
Merci

5 réponses

Messages postés
3111
Date d'inscription
mercredi 9 janvier 2008
Statut
Membre
Dernière intervention
14 juin 2010
392
Bonjour, es-tu allé dans le panneau de configuration->options réginales et linguistiques->onglet Langues-> Détails -> Barre de langues et tu coches "afficher la barre de langues sur le bureau".
Messages postés
22
Date d'inscription
mardi 29 janvier 2008
Statut
Membre
Dernière intervention
6 décembre 2008

Merci pour la réponse mais la "afficher la barre de langues sur le bureau" est déja cocher
Messages postés
3111
Date d'inscription
mercredi 9 janvier 2008
Statut
Membre
Dernière intervention
14 juin 2010
392
Messages postés
22
Date d'inscription
mardi 29 janvier 2008
Statut
Membre
Dernière intervention
6 décembre 2008

Merci l_intrus et merci bien commentcamarche le problème et résolu,
bon journée à tous le monde
comment afficher la barre de langues sur le bureau?