Ma connection est ralentie

Signaler
Messages postés
2
Date d'inscription
jeudi 14 novembre 2019
Statut
Membre
Dernière intervention
29 décembre 2019
-
 domxav1759 -
Bonjour
j'ai 2 prise NETGEAR CPL 2000 modèle PLP2000 pour réseau internet, et celui ci marche bien,

j'ai voulu amplifier wifi aussi et j'ai branché un répéteur NETGEAR WIFI AC1200 modèle EX6130
à partir de là problème commencé

mon internet ralenti et même WIFI aussi ralenti
dés que j'arrête WIFI répéteur NETGEAR, tous va bien CPL fonctionne très bien
pourtant tous ces prises sont marque NETGEAR!!!!

quel est la solution pour que le deux marchent bien?

5 réponses

Messages postés
14962
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
26 janvier 2020
1 606
Bonjour
internet ne ralenti pas, le débit peut baisser

ton répéteur émet sur deux fréquences, la 5G a un débit supérieur

as tu testé avec speedtest?
Messages postés
88365
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
26 janvier 2020
8 668
Salut,
un répéteur connecté en ethernet, ça s'appelle un point d'accès wifi
essaie de connecter ce point d'accès avec un câble ethernet direct à la box.
Redbart
Messages postés
14962
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
26 janvier 2020
1 606
brupala
Messages postés
88365
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
26 janvier 2020
8 668 > Redbart
Messages postés
14962
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
26 janvier 2020

peut-etre que l'ethernet ne se configure qu'en mode point d'accès client, oui, mais tous les ports réseau du monde qu'ils soient radio ou câble fonctionnent dans les deux sens.
brupala
Messages postés
88365
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
26 janvier 2020
8 668 > Redbart
Messages postés
14962
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
26 janvier 2020

En fait,
il fait mode point d'accès normal si on le configure pour,
voir page 15
bonsoir
je vient de faire le speedtest
avant de commencer je 'ai débranché le câble RJ45 qui va au wifi entendeur

la résultat est la suivante:
test internet filaire par RJ45 est
Descendant : 119.22mbps et Ascendant 78.46 mbps

test internet par wifi est:
Descendant : 2.29mbps et Ascendant 14.0 mbps

est ce que c normale la speed de wifi?
brupala
Messages postés
88365
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
26 janvier 2020
8 668
Oui, ça peut.
ça dépend de l'environnement et où tu trouves par rapport à la box ou à l'extenseur.
Mais c'est clair que tu perds tout l'intérêt de la connexion fibre avec, il faudrait essayer un autre adaptateur sur le PC, de préférence 802.11ac, si tu tiens tellement à travailler en wifi.
merci pour votre réponse
 il faudrait essayer un autre adaptateur sur le PC, de préférence 802.11ac

pouvez vous m'expliquer comment?
brupala
Messages postés
88365
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
26 janvier 2020
8 668
Salut,
en allant dans un magasin en acheter un ...
genre ceci pour un PC fixe.
ceci en plus maniable pour portable
merci beaucoup