Probleme carte reseau/ connexion tres instable

Messages postés
1
Date d'inscription
mardi 10 septembre 2019
Statut
Membre
Dernière intervention
10 septembre 2019
-
Bonsoir, petite mise en contexte:

Je possède une tour avec lequel je jouais en ligne grâce à une clé wifi ou un cable ethernet. J'étais alors chez free, et malgré mon débit moyen (800 KO), ma connexion était stable (pas de deconnexions incessantes)

Cependant, j'ai du déménager et désormais je suis chez ORANGE avec une livebox (1 mega/S environ ).

PROBLEME: IMPOSSIBLE DE ME CONNECTER VIA MON PC À MON RESEAU. Ma clé wifi (assez bon marché) n'arrive pas à repérer les réseaux, et lorsque par miracle j'arrive à me connecter, ça lague tellement que c'est impossible de faire quoi que ce soit. J'ai pensé que sa moyenne qualité ne lui permettait pas de gérer un plus gros réseau, et j'ai donc acheter une carte wifi (TP-Link TL-WN881ND)

Mais le même problème perciste! Je l'ai acheté neuve sur amazon, et pourtant ma connexion est extrêmement instable, passant de 1M/S à 0 en des temps variés (cela va de 1 heure à 5 min). Mais dans la majorité des cas, il m'est juste impossible de me connecter à mon réseau ( '"NOUS NE POUVONS PAS VOUS CONNECTER À CE RÉSEAU" s'affiche alors dans l'onglet WIFI)

Les seules solutions que j'ai trouvé sont de redémarrer mon ordi (Une chance sur 3 que ma carte soit de nouveau opérationelle) ou de bidouiller les antennes pour espérer mieux capter le signal. Je suis à quelques mètres de la LIVEBOX, elle est dans le salon, je suis dans ma chambre. Pourtant, j'ai beau laissé la porte ouverte et faire pointer les antennes, ça n'a pas l'air d'avoir une quelconque incidence sur l'état de ma connection.

J'ai également diagnostiqué plusieurs fois ma carte réseau (neuve, je le rappelle), et le même message apparait à chaque fois: LA PASSERELLE PAR DÉFAUT N'EST PAS DISPONIBLE, ce qui me laisse quand même présager que le problème vient plus du réseau en lui même que de mon PC, sur lequel je n'avais jamais eu aucun problème de ce genre. De plus, on m'indique dans les paramètres WIFI que ma carte est bien reconnue et capte à fond le signal...

Mes drivers sont à jour, en fait.

Enfin, il est impossible de me connecter par ethernet sans prendre le risque de gêner tout le monde dans ma collocation.

J'ai cherché des cas similaires, mais je suis vraiment nul en informatique et j'ai peur de détraquer mon PC et le réseau de l'immeuble en passant.

J'ai vraiment besoin d'aide, ça me saoule de ne rien comprendre!

Merci d'avance!

NeoJurassic54


Configuration: Macintosh / Opera Next 63.0.3368.75
Afficher la suite 

1 réponse

Messages postés
85729
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
18 septembre 2019
8040
0
Merci
Salut,
si je comprends bien, tu n'as pas non plus la main sur la LBX pour essayer d'autres canaux, sais tu quel modèle de lbx ?
ça ressemble pourtant à un problème de pilote, il faudrait en essayer d'autres.
Après, pour ce qui est du câble ethernet, tu peux prendre un ultra fin, le coller dur les plinthes et le passer sous les portes.

Commenter la réponse de brupala