Firefox.... impossible de déposer un lien dans les marques pages en drag & d

Messages postés
114
Date d'inscription
jeudi 20 octobre 2016
Statut
Membre
Dernière intervention
9 septembre 2019
- - Dernière réponse : MPMP10
Messages postés
15481
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
18 septembre 2019
- 10 sept. 2019 à 14:08
Bonjour,

C'est moi ou bien la toute nouvelle mise à jour bugge un peu sur firefox?
Je ne parviens plus à prendre une adresse url et à venir la glisser dans mes marques pages. On peut la déposer dans les marques pages généraux mais je n'accède plus aux dossiers par drag & drop. Comment désactive-t-on la dernière mise à jour de firefox?

Configuration: Windows / Firefox 69.0
Afficher la suite 

2 réponses

Messages postés
114
Date d'inscription
jeudi 20 octobre 2016
Statut
Membre
Dernière intervention
9 septembre 2019
1
0
Merci
Personne n'a ce problème?
MaidenBelgium
Messages postés
114
Date d'inscription
jeudi 20 octobre 2016
Statut
Membre
Dernière intervention
9 septembre 2019
1 > bbblanchard
Messages postés
662
Date d'inscription
samedi 21 octobre 2017
Statut
Membre
Dernière intervention
17 septembre 2019
-
Bonjour, et bien avant, je prenais une adresse url, je la déposais au-dessus de l'étoile sans lacher le bouton de la souris, et tout le contenu des marque-pages s'affichait. Il me suffisait de "lacher" le lien à l'endroit précis où je voulais qu'il soit rangé. Maintenant, je pratique de la sorte et les marque-pages ne s'affichent plus lorsque le lien est sur l'étoile. Et je ne comprends pas bien pourquoi....
bbblanchard
Messages postés
662
Date d'inscription
samedi 21 octobre 2017
Statut
Membre
Dernière intervention
17 septembre 2019
63 -
Moi quand je fais le glisser je déplace jusqu'au bout de la barre personnelle et je relâche dans la liste ou je le souhaite, sinon en cliquant sur l'étoile, moi je n'ai jamais déplacé en allant sur l'étoile.
MaidenBelgium
Messages postés
114
Date d'inscription
jeudi 20 octobre 2016
Statut
Membre
Dernière intervention
9 septembre 2019
1 -
Pourtant ça fonctionnait...... si vous faites glisser jusque l'étoile, vous avez les marque-pages qui s'ouvrent ou pas?
bbblanchard
Messages postés
662
Date d'inscription
samedi 21 octobre 2017
Statut
Membre
Dernière intervention
17 septembre 2019
63 -
Si je fais glisser jusqu’à l'étoile ça me mets un sens interdit et pas les marques pages
MaidenBelgium
Messages postés
114
Date d'inscription
jeudi 20 octobre 2016
Statut
Membre
Dernière intervention
9 septembre 2019
1 -
Bon ben si ça ne marche plus alors il faut les mettre où les marque-pages? Faut TOUT mettre dans la barre personnelle?
Commenter la réponse de MaidenBelgium
Messages postés
15481
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
18 septembre 2019
2479
MaidenBelgium
Messages postés
114
Date d'inscription
jeudi 20 octobre 2016
Statut
Membre
Dernière intervention
9 septembre 2019
1 -
Merci..... mais on dirait que le problème est apparu depuis la mise à jour.
MPMP10
Messages postés
15481
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
18 septembre 2019
2479 > MaidenBelgium
Messages postés
114
Date d'inscription
jeudi 20 octobre 2016
Statut
Membre
Dernière intervention
9 septembre 2019
-
Possible que la mise à jour est foiré donc une réparation s'impose.
MaidenBelgium
Messages postés
114
Date d'inscription
jeudi 20 octobre 2016
Statut
Membre
Dernière intervention
9 septembre 2019
1 > MPMP10
Messages postés
15481
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
18 septembre 2019
-
oui c possible, je ne sais pas. Bon, si je fais une réparation, est-ce que je dois faire attention à certains paramètres? Tout va être remis "à zéro"?
MPMP10
Messages postés
15481
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
18 septembre 2019
2479 > MaidenBelgium
Messages postés
114
Date d'inscription
jeudi 20 octobre 2016
Statut
Membre
Dernière intervention
9 septembre 2019
-
Oui.
Commenter la réponse de MPMP10