Affichage sur la barre des tâches [Résolu]

Messages postés
236
Date d'inscription
mardi 10 novembre 2015
Statut
Membre
Dernière intervention
10 septembre 2019
- - Dernière réponse : chabinot
Messages postés
236
Date d'inscription
mardi 10 novembre 2015
Statut
Membre
Dernière intervention
10 septembre 2019
- 26 juil. 2019 à 09:23
Bonjour,

J'ai wampserver, l'étiquette verte n'apparaît plus sur la barre des tâches après avoir lancé les serveurs.

Merci pour votre aide.

Cordialement
Afficher la suite 

1 réponse

Messages postés
529
Date d'inscription
vendredi 19 juillet 2019
Statut
Membre
Dernière intervention
29 août 2019
53
0
Merci
Bonjour,
wampserver n’apparaît pas dans les icônes cachés ?
chabinot
Messages postés
236
Date d'inscription
mardi 10 novembre 2015
Statut
Membre
Dernière intervention
10 septembre 2019
2 -
Non, alors qu'à un moment l'icône s'y trouvait. N'y-a-t-il pas un paramètre à activer ?
asteriot
Messages postés
529
Date d'inscription
vendredi 19 juillet 2019
Statut
Membre
Dernière intervention
29 août 2019
53 -
il est possible de passer par la gestion de la barre de tache pour masquer des icones etc
a essayer
chabinot
Messages postés
236
Date d'inscription
mardi 10 novembre 2015
Statut
Membre
Dernière intervention
10 septembre 2019
2 -
Merci
chabinot
Messages postés
236
Date d'inscription
mardi 10 novembre 2015
Statut
Membre
Dernière intervention
10 septembre 2019
2 -
J'ai trouvé, il fallait modifier les icônes à afficher ou non dans les paramètres de la barre des tâches.
J'ai récupéré mon icône verte de wamp.
Commenter la réponse de asteriot