Problème du signal qualité avec satellite eutelsat 5wa

- - Dernière réponse : Andy31200
Messages postés
80464
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
13 novembre 2019
- 14 juil. 2019 à 10:27
Bonjour,
Je suis en Belgique j ai acheté un décodeur strong SRT7405 fransat il y a 2 semaine on a tout réglé et ça fonctionnait nous sommes de retour pour nos vacances et nous avons 90 de force et 41 de qualité et n avons plus la tv le mauvais temps peut il être responsable de cette perte


Configuration: iPhone / Safari 12.1.1
Afficher la suite 

1 réponse

Meilleure réponse
approuvée par Andy31200 le 14 juil. 2019
Messages postés
16482
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
13 novembre 2019
1780
1
Merci
Bonjour,

L'orientation de la parabole a du bouger un tout petit peu. Tu n'es plus optimisé au meilleur du signal.
Il faut reprendre de quelques poils le reglage pour avoir 75 ou 85 sur la barre de qualité... et bien fixer.

Il peut y avoir d'autres raisons, selon la météo en ton absence... La foudre a pu tomber dessus la tête LNB, de l'eau a pu rentrer dedans... ou même dans la prise F du cable Coax... oxydation + défaut d'isolement etc..

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 71131 internautes nous ont dit merci ce mois-ci

Bonjour au début la parabole était sur pied on l avait rentré hier on l a fixé sur le toit de notre mobile home
Andy31200
Messages postés
80464
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
13 novembre 2019
3377 -
Oui et penser aussi au réglage de contre polarisation, à lire :
https://www.fransat.fr/installer-sa-parabole/
Commenter la réponse de jeannets