Menu

Impossibilité de ce connecter à internet [Résolu]

Messages postés
82
Date d'inscription
mardi 21 février 2017
Statut
Membre
Dernière intervention
30 juin 2019
-
Bonjour,
Cela fait 2 jours que mon ordinateur ne peut plus ce connecter à internet. Je ne peux pas capter Internet, mais j'ai un câble qui me relis à ma box. Elle marche sans problème car je peux me connecter avec mon téléphone et ma console. Je ne sais pas quoi faire, j'ai vérifié le pare feu, j'ai fait le diagnostic Windows, j'ai regardé si je n'avais pas de virus... Donc si vous pouvez m'aidez, ça serait cool !
Édit :
J'ai oublié de dire que j'ai fait un partage de connexion avec un câble USB relié de mon téléphone à mon pc, et ça ne marche pas non plus.
Cordialement
\TecN/
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
81205
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
16 juillet 2019
8437
1
Merci
Bonjour,

Fais une restauration du système et choisis une date antérieure au problème.

Windows + R
Tape --> rstrui.exe et OK.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 54627 internautes nous ont dit merci ce mois-ci

Sifu172
Messages postés
82
Date d'inscription
mardi 21 février 2017
Statut
Membre
Dernière intervention
30 juin 2019
4 -
Bonjour,
Je n'ai aucune sauvegarde, que faire ?
Commenter la réponse de kaneagle
Messages postés
28447
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
16 juillet 2019
2650
1
Merci
As-tu vérifié dans le Gestionnaire de périphériques si tu n'as pas un problème de pilote?

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 54627 internautes nous ont dit merci ce mois-ci

Sifu172
Messages postés
82
Date d'inscription
mardi 21 février 2017
Statut
Membre
Dernière intervention
30 juin 2019
4 -
Non, mais je ne sais pas comment faire, je l'ai ouvert mais comment on voit si il y a des problèmes ?
epango
Messages postés
28447
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
16 juillet 2019
2650 -
Tu déroules Cartes réseau. Quand il y a un problème de pilote, il a un triangle jaune avec un ! ou un ?.
Sifu172
Messages postés
82
Date d'inscription
mardi 21 février 2017
Statut
Membre
Dernière intervention
30 juin 2019
4 -
Nan y'a rien, par contre je suis sur Windows 10 et en bas à droite j'ai le signe de la connexion avec un attention avec un !.
Commenter la réponse de epango
Messages postés
82
Date d'inscription
mardi 21 février 2017
Statut
Membre
Dernière intervention
30 juin 2019
4
0
Merci
Bonjour,
Mon problème est résolu. J'ai un vpn, je l'ai lancé, ma connexion à marché et je l'ai éteint et comme par magie, tout est redevenu normal. Merci quand même pour votre aide.
Commenter la réponse de Sifu172