Menu

Avast : l'agent web reste désactivé

Messages postés
7
Date d'inscription
mercredi 17 avril 2019
Statut
Membre
Dernière intervention
10 mai 2019
- - Dernière réponse : Swift14
Messages postés
7
Date d'inscription
mercredi 17 avril 2019
Statut
Membre
Dernière intervention
10 mai 2019
- 10 mai 2019 à 11:55
Bonjour.
J'ai un portable sous Vista. Je suis muni de l'antivirus avast, une ancienne version vu que l'actuelle n'est pas compatible. J'ai réinstallé cette version il y a peu mais une notification m'indique que l'agent web est désactivé. J'ai tenté de l'activer de plusieurs façons sans succés. J'ai réinstallé Avast plusieurs fois, remis les paramètres par défaut, cela ne change rien.
Comment faire ?
Afficher la suite 

Votre réponse

2 réponses

Meilleure réponse
Messages postés
565
Date d'inscription
vendredi 7 février 2014
Statut
Membre
Dernière intervention
17 mai 2019
28
1
Merci
slt
désinstalle le et met kaspersky free
https://www.kaspersky.fr/free-antivirus

fait attention de ne pas installer "VPN Secure Connection" qui va ralentir le pc , si il s 'est installer désinstalle le.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 39417 internautes nous ont dit merci ce mois-ci

Commenter la réponse de minidoob
Messages postés
7
Date d'inscription
mercredi 17 avril 2019
Statut
Membre
Dernière intervention
10 mai 2019
0
Merci
Merci du conseil mais ce que je demande c'est comment faire fonctionner avast correctement plutôt que de changer d'antivirus.
Commenter la réponse de Swift14