Menu

PC lent et prolème de son qui gresille vs'agit il d'un virus?

Messages postés
6
Date d'inscription
vendredi 10 mai 2019
Statut
Membre
Dernière intervention
11 mai 2019
- - Dernière réponse : Malekal_morte-
Messages postés
166563
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
25 mai 2019
- 11 mai 2019 à 12:13
Bonjour,

depuis une semaine mon pc est tres lent et surtout sur internet, impossible de voir une video sur youtube le son qui grésille et de plus la navigation est quasi impossible avec la lenteur du pc anoraml depuis une semaine.

j'ai tourner kaspersky mais il n' a rien detecter et puis j'ai tous desinstaller. encore de resolu.

J'ai installer les dernière versions des drivers et lanouvelle version du biosmais ça ne change rien.


hier j'ai lancé le scan FRST et ZHPdiag mais aucune menace detecté.
Afficher la suite 

Votre réponse

6 réponses

Messages postés
166563
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
25 mai 2019
15403
0
Merci
Salut,


Pour vérifier ton ordinateur, pour d'éventuels infections et avoir un état général du système :

Suis le tutoriel FRST en cliquant sur ce lien bleu. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST,
Attendre la fin du scan, un message indique que l'analyse est terminée.

Trois rapports FRST seront générés :
  • FRST.txt
  • Shortcut.
  • Additionnal.txt


Envoie ces 3 rapports sur le site https://pjjoint.malekal.com/ et en retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.

(Les liens bleus mènent à des tutoriels explicatifs pas à pas, clic dessus pour avoir les instructions plus précises à suivre).


Commenter la réponse de Malekal_morte-
Messages postés
6
Date d'inscription
vendredi 10 mai 2019
Statut
Membre
Dernière intervention
11 mai 2019
0
Merci
Bonjour,

Merci beaucoup pour ton aide, ci desous les liens vers les 3 fichiers FRST:

https://www.cjoint.com/c/IEkluA0Sk23

https://www.cjoint.com/c/IEklvroK2r3

https://www.cjoint.com/c/IEklxhVptM3

j'ai rajouté également celui de ZHPdiag:

https://www.cjoint.com/c/IEklyEXacl3
Commenter la réponse de See_9845
Messages postés
166563
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
25 mai 2019
15403
0
Merci
C'est matériel vu que tu sembles avoir réinitialisé Windows 10.

Vérifie l'état de santé de tes barrettes de mémoire :
- memtest : vérifier barette de mémoire (malekal.com)
- memtest : vérifier barette de mémoire (CCM)

Installe "Real Temp" ou "Coretemp" pour Monitorer la température de l'ordinateur.
Voir à combien monte la température de l'ordinateur lors de son utilisation. Celle-ci ne doit pas dépasser les 60 degrés Celsius. Si possible joindre au message une capture d'écran du logiciel.

Enfin pour s'assurer que le disque dur n'a pas un problème matériel.
Vérifie déjà le disque dur : Comment vérifier la santé du disque dur
Avec CrystalDiskInfo
- Télécharger CrystalDiskInfo
Il faut que le statut soit en bleu, sinon c'est pas bon signe.
Plus d'explications : CrystalDiskInfo.

Commenter la réponse de Malekal_morte-
Messages postés
6
Date d'inscription
vendredi 10 mai 2019
Statut
Membre
Dernière intervention
11 mai 2019
0
Merci
Bonjour,

merci pour ton retour

pour le discque dur c'est OK




Pour la RAM j'ai réalisé l'opération mais il n y a pas d'anomalie

Pour la température pareil, il n y a pas d'anomalie
Malekal_morte-
Messages postés
166563
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
25 mai 2019
15403 -
Ca semble correct, mais il doit y avoir un problème quelque part.
Comme ça là difficile de dire lequel.
On est d'accord que tu viens de réinitialiser Windows 10 ?
See_9845
Messages postés
6
Date d'inscription
vendredi 10 mai 2019
Statut
Membre
Dernière intervention
11 mai 2019
-
Le probleme existe avant de reinitialiser windows. J'avais lancé les analyses de kaspersky sans resultats donc je me suis dis qu'en reinitialisant windows 10 le probleme va disparaitre.

Mais apres reinitialisation le probleme est toujours la.

Depuis 4h j'ai lancé memtest89 poir l'instant zero erreur.

Oui il y a un probleme pour cette raison je me suis dis que c'est plutot un virus ou malware non?
Commenter la réponse de See_9845
Messages postés
6
Date d'inscription
vendredi 10 mai 2019
Statut
Membre
Dernière intervention
11 mai 2019
0
Merci
Salut,

Le memtest viens d'etre termine avec 0 errors.

Est ce que dans les rapports il n y a pas de point qui cloche ou quelque chose qui pourra expliquer ce ralentissement?
Malekal_morte-
Messages postés
166563
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
25 mai 2019
15403 -
Franchement non.
Les options d'alimentations sont au max ?

Tu peux installer HWinfo : https://www.malekal.com/hwinfo-surveiller-le-materiel-de-son-pc/
et donner toutes les captures des sensors pour voir.
Commenter la réponse de See_9845
Messages postés
6
Date d'inscription
vendredi 10 mai 2019
Statut
Membre
Dernière intervention
11 mai 2019
0
Merci
Salut,

Voici les captures des capteurs:

il y acertainesavec 0 cela veux dire qu'il n y a pas de capteur ou donnée non collectée sur le capteur ou simplement le composant ne fonctionne pas?










Malekal_morte-
Messages postés
166563
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
25 mai 2019
15403 -
Peut-être que le logiciel ne parvient pas à lire les données des capteurs.
Ca peut arriver selon le chipset etc.

Du coup, ça n'aide pas, du moins rien d'anormal.
Côté Logiciel rien de spécial.

Faudrait voir en démarrant sur un live CD Ubuntu, si ça rame aussi c'est matériel mais comme ça je vois pas où.
Commenter la réponse de See_9845