Menu

AKAI ATE-48N1104K

Messages postés
3
Date d'inscription
mercredi 8 mai 2019
Statut
Membre
Dernière intervention
8 mai 2019
-
Bonjour,
j'ai une télévision AKAI qui affiche le logo puis s'éteint et se rallume cela se reproduit en boucle.
Au début ça s'allumer au bout de 2 ou 3 heures d'attente et maintenant ça met de plus en plus de temps je ne peut plus regarder la télé . J'ai redémarré changé les branchements mais rien ne se passe .
pouvez vous m'aider s'il vous plaît.

Bien cordialement .
Afficher la suite 

Votre réponse

1 réponse

Messages postés
13188
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
23 mai 2019
1715
0
Merci
Bonjour ,
Elle tient combien de temps en fonctionnement ?
MemphisBen10
Messages postés
3
Date d'inscription
mercredi 8 mai 2019
Statut
Membre
Dernière intervention
8 mai 2019
-
bonjour
elle tient environ 13 secondes
MPMP10
Messages postés
13188
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
23 mai 2019
1715 > MemphisBen10
Messages postés
3
Date d'inscription
mercredi 8 mai 2019
Statut
Membre
Dernière intervention
8 mai 2019
-
L’idée était de la réinitialiser via le menu mais bon ( même en allant très très vite) pas évident donc il va falloir voir un réparateur.
MemphisBen10
Messages postés
3
Date d'inscription
mercredi 8 mai 2019
Statut
Membre
Dernière intervention
8 mai 2019
-
d'accord merci
MPMP10
Messages postés
13188
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
23 mai 2019
1715 > MemphisBen10
Messages postés
3
Date d'inscription
mercredi 8 mai 2019
Statut
Membre
Dernière intervention
8 mai 2019
-
Commenter la réponse de MPMP10