Menu

SOMME SI ENS avec ET et OU

- - Dernière réponse : Vaucluse
Messages postés
23977
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
25 mai 2019
- 7 mai 2019 à 17:31
Bonjour,
Est-il possible d'imbriquer une variable dans une formule SOMME SI ENS pour que la somme se fasse si l'un ou l'autre critère sont vrais par exemple
=SOMME.SI.ENS($A$3:$A$80;$H$3:$H$80;W$3;OU(ET($I$3:$I$80;"<="&W$4;$J$3:$J$80;"<"&W$4);ET($I$3:$I$80;"<="&W$4;$J$3:$J$80;"<"&W$4)))
Merci


Configuration: Windows / Internet Explorer 11.0
Afficher la suite 

Votre réponse

1 réponse

Messages postés
23977
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
25 mai 2019
4596
0
Merci
Bonjour
votre exemple ne correspond pas à grand chose
expliquez ce que vous voulez faire ou mieux déposer un fichier modèle avec les explications ici:
http://mon-partage.fr
et revenez coller le lien que vous aurez créé sur le site
à vous lire
crdlmnt
Commenter la réponse de Vaucluse