Menu

Problème d'affichage de page Web sur un site avec IE11 (HTTP 408/HTTP 409)

Messages postés
11
Date d'inscription
mardi 14 juillet 2015
Statut
Membre
Dernière intervention
20 avril 2019
-
Bonjour, je rencontre un problème d'affichage de page Web tous les 2-3 clics envrion sur le site https://www.vodkaster.com/

Pour surfer sur ce site, j'utilise Internet Explorer 11 sur mon ordinateur pro et également sur mon ordinateur perso. Je rencontre seulement des problèmes sur mon ordinateur perso.

Voici les bugs :
- Le site Web est trop occupé pour afficher la page Web (HTTP 408/HTTP 409)
- J'effectue des modifications, je poste des commentaires, j'envoie des MP, mais ce n'est pas toujours pris en compte et donc les activités sont perdues.
- Dès que je clique sur une page, il me faut faire un refresh pour afficher les dernières publications.

Est-ce qu'un réglage IE11 cause le problème, ou est-ce dû à un autre programme (Avast, CCleaner...) ?
Afficher la suite 

2 réponses

Messages postés
5317
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
16 juin 2019
653
0
Merci
Bonjour, as tu essayé avec un autre navigateur ? car IE même s'il fonctionne est considéré comme obsolète ! (donc problème de connexion !) ?

cdlt

Juliano3169
Messages postés
11
Date d'inscription
mardi 14 juillet 2015
Statut
Membre
Dernière intervention
20 avril 2019
-
Bonjour, e.t.

Oui, bien sûr, je ne rencontre pas ces problèmes avec Google Chrome, mais IE11 est compatible avec ce site vu que cela fonctionne parfaitement sur mon ordinateur pro, c'est seulement sur le perso que je rencontre des soucis.

Cordialement.
Commenter la réponse de e.t
Messages postés
5317
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
16 juin 2019
653
0
Merci
dis nous en un peu plus, quelle différence de système entre ton pro et ton perso ?
Juliano3169
Messages postés
11
Date d'inscription
mardi 14 juillet 2015
Statut
Membre
Dernière intervention
20 avril 2019
-
J'utilise Windows 7 pour le pro et Windows 8 pour le perso. J'ai surfé longtemps sans rencontrer de problèmes sur mon ordinateur perso, dans des conditions à priori équivalente.
e.t
Messages postés
5317
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
16 juin 2019
653 -
Ok, si tu as un autre navigateur que IE sur ton "perso" réinitialise le =>http://www.commentcamarche.net/faq/26679-reinitialiser-son-navigateur<=
Juliano3169
Messages postés
11
Date d'inscription
mardi 14 juillet 2015
Statut
Membre
Dernière intervention
20 avril 2019
-
Merci, je regarderai demain, car je dois m'absenter.
e.t
Messages postés
5317
Date d'inscription
vendredi 24 août 2012
Statut
Membre
Dernière intervention
16 juin 2019
653 -
No problèmo ;-) @+
Commenter la réponse de e.t