Menu

Batterie "branché, en charge" mais ne se charge pas

Messages postés
2
Date d'inscription
lundi 15 avril 2019
Statut
Membre
Dernière intervention
16 avril 2019
- - Dernière réponse : bazfile
Messages postés
17990
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur
Dernière intervention
26 avril 2019
- 16 avril 2019 à 11:05
Bonjour,

Je viens vers vous pour vous demander de l'aide après avoir épuisé toutes les solutions qui étaient à ma portée.

J'ai un PC portable Asus VivoBook depuis moins d'un an, il fonctionnait parfaitement bien, mais depuis quelques jours la batterie refuse de se charger et reste à 0%.
J'avais l'habitude d'utiliser mon ordinateur parfois sur secteur, parfois sur batterie. Tout à commencé il y a quelques jours quand j'ai débranché mon ordinateur du secteur et qu'il s'est éteint brusquement. J'avais pourtant l'impression d'avoir de la batterie disponible avant de le débrancher. Je l'ai rebranché, il s'est rallumé automatiquement et j'ai vu que le niveau de batterie était affiché à 0%.
Lorsque je passe mon curseur sur l'icone batterie de la barre des taches il est écrit "0% disponibles (branché, en charge)".
NB : la batterie est non amovible.

Le problème ne vient pas de mon câble d’alimentation puisque c'est aujourd'hui le seul moyen d'alimenter et d'utiliser mon ordinateur.

J'ai l'impression qu'il ne vient pas non plus de la batterie. J'ai utilisé HWMonitor pour évaluer la santé de ma batterie et il me semble qu'elle n'est pas usée.



Enfin le problème ne vient pas non plus des pilotes de la batterie puisque je les ai mis à jour et désinstallés / réinstallés.

Je n'ai donc plus d'idées pour trouver la solution et je viens vers vous.

Merci pour votre aide.
Afficher la suite 

Votre réponse

2 réponses

Messages postés
17990
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur
Dernière intervention
26 avril 2019
5488
0
Merci
Bonjour,
La batterie est probablement HS, ton pc étant sous garantie ==> retour SAV.
Commenter la réponse de bazfile
Messages postés
2
Date d'inscription
lundi 15 avril 2019
Statut
Membre
Dernière intervention
16 avril 2019
0
Merci
Merci pour votre réponse mais je suis assez étonné car d'après HWMonitor ma batterie est usée qu'à 13 %.
bazfile
Messages postés
17990
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur
Dernière intervention
26 avril 2019
5488 -
Qui te dit que ce logiciel dit vrai, d'autant plus que la situation prouve le contraire, retour ===> SAV, n'attend pas que la garantie soit terminée.
Commenter la réponse de Massigia