Menu

Problème de son carte mère : MSI Z370 GAMING PLUS

Messages postés
2
Date d'inscription
mardi 2 avril 2019
Statut
Membre
Dernière intervention
2 avril 2019
-
Bonjour,

Tout d'abord voici ma config :

⦁ Intel Core i7 8700K
⦁ MSI Z370 GAMING PLUS
⦁ DDR4 2 x 8 Go 3200 MHz CAS 16
⦁ MSI GeForce GTX 1070 GAMING X, 8 Go
⦁ Lepa AquaChanger 120 - LPAWAC120-HF
⦁ Samsung Serie 970 EVO NVMe M.2 - 500 Go

Tout marchais bien depuis le 22/08/2018 jusqu'au 01/04/2019 ( a peu prés 6 mois)

Le problème :

Tout fonctionne le soir en allant me coucher, le matin le pc démarre, s'éteint puis il redémarre, cela plusieurs fois. Je décide alors de l'éteindre pour une courte durée après laquelle mon pc a démarré correctement. (cela ce produit de temps en temps.) Mais le problème est qu'il n'y a plus de son, juste des grésillements et des bruits sourds et le micro ne fonctionne plus, étant branché à l'arrière du pc sur la carte mère je décide alors de brancher mon casque en façade mais le résultat est identique. Il faut bien prendre en compte que lorsque mon casque est branché Realtek est validé et reconnais mon casque comme si tout était ok.



Lorsque je met le son de l'écran passant par le Display port le son fonctionne.
Lorsque je branche mon casque sur un autre ordinateur il marche parfaitement, a l'inverse lorsque je branche un autre casque sur mon ordinateur mon problème persiste.


Pour réparer cela j'ai essayé de nombreuses choses sans succès qui sont les suivantes :

⦁ Mettre à jour les pilotes : Realtek High Definition Audio.

⦁ Supprimer et réinstaller les pilotes : Realtek High Definition Audio.

⦁ Enlever la pile du BIOS 30 minutes puis la remettre.

⦁ effectuer un “Clear CMOS”

⦁ effectuer la mise a jour BIOS et Carte mère.

⦁ Essayer une autre pile de BIOS emprunter à un amis qui a la même config que la mienne et qui fonctionne parfaitement.

⦁ Essayer de déplacer les deux barrettes de RAM.

⦁ Essayer d'autres barrettes de RAM identiques emprunté à mon amis qui a la même config.

⦁ Acheter une alimentation toute neuve.

⦁ Essayer le disque dur de mon amis en retirant le mien.(celui ci marche parfaitement dans son pc) mais le problème reste identique (pas de son + grésillement, bruit sourds).

⦁ Même essayer de changer la carte graphique ainsi que tester la mienne sur une autre config.

Le problème ne m'empêche pas d'utilisé mon ordinateur ou de jouer mais cela va peut être empirer?
Vous me direz d'acheter une Mini carte son USB mais cela ne ferait que contourner le problème et ne me satisfait pas.
Ma carte mère est encore sous garantie, est-ce vraiment la dernière chose a faire? je crois que oui.
Merci d'avoir lu mon sujet jusqu'ici j'attend vos réactions avec impatience.
Afficher la suite 

Votre réponse

2 réponses

Meilleure réponse
Messages postés
39675
Date d'inscription
vendredi 16 avril 2004
Statut
Contributeur
Dernière intervention
25 avril 2019
8134
1
Merci
Regardes s'il y a pas une mise à jour de ta carte mère MSI, le bios et autre composants de cette carte mère. Après plus qu'à voir avec le sav MSI.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 40350 internautes nous ont dit merci ce mois-ci

kenshiro95
Messages postés
2
Date d'inscription
mardi 2 avril 2019
Statut
Membre
Dernière intervention
2 avril 2019
-
Un amis m'a fait la mise a jour du bios, carte mère hier soir excuse moi j'ai oublié de le mentionner dans la liste. Il ne me reste plus qu'à voir avec le sav dans ce cas, mes doutes ne sont plus. Merci pour ta réponse et ta réactivité. Bonne soirée
Commenter la réponse de le druide
Messages postés
39675
Date d'inscription
vendredi 16 avril 2004
Statut
Contributeur
Dernière intervention
25 avril 2019
8134
1
Merci
Un cas similaire > https://forum-en.msi.com/index.php?topic=300574.0

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 40350 internautes nous ont dit merci ce mois-ci

Commenter la réponse de le druide