Menu

Configuration d'usine Acer 7736 ZG

Messages postés
48
Date d'inscription
vendredi 26 novembre 2010
Dernière intervention
17 mars 2019
-
Bonjour a tous,
je viens de remettre mon PC portable Acer en configuration d'usine jusque là tous c'est bien passé ma connexion wifi est excellente, par contre explorer refuse d'ouvrir les pages web, alors que ma connexion est bonne, j ai même connecté un câble direct rien n'y fait, après plusieurs test de diagnostique tous est OK, message d'erreur " internet explorer ne peut pas afficher cette page web "
Si vous avez quelques tuyaux ils seront le bien venu.
merci à tous bonne soirée
Largo



Configuration: Windows / Firefox 65.0
Afficher la suite 

Votre réponse

2 réponses

Messages postés
14546
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
17 mars 2019
1902
0
Merci
Bonsoir,

ta carte réseau n'est pas connecté ... regarde les points jaunes dans le gestionnaire de périphérique..
Ou le pilote n'est pas le bon... ou la carte est désactivé...

Commence par faire fonctionner en câble RJ45... quand ce sera OK, tu pensera à la wifi.
largo83
Messages postés
48
Date d'inscription
vendredi 26 novembre 2010
Dernière intervention
17 mars 2019
-
merci pour ta réponse je m'y attèle de suite
bonne journée Jeannets
Commenter la réponse de jeannets
Messages postés
14140
Date d'inscription
dimanche 16 décembre 2007
Dernière intervention
16 mars 2019
2242
0
Merci
Bonjour
il faut installer IE 11 ou un autre navigateur, la version IE 9 d'il y a 10 ans est out of date
Commenter la réponse de Redbart