Menu

Valeur heure nulle [Fermé]

- - Dernière réponse : Sourisverte2
Messages postés
29722
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
23 mars 2019
- 13 mars 2019 à 06:16
Bonjour

J'ai une formule qui me donne une heure en résultat.
exemple : =SIERREUR(RECHERCHEV(B3;'Tableau de bord Sup & Réferents'!A:J;3;VRAI);"")

Le problème c'est que lorsque j'ai une valeur nulle il m'affiche 0:00
Je désir donc ne rien afficher quand c'est une valeur nulle.
Merci
Afficher la suite 

2 réponses

Messages postés
503
Date d'inscription
lundi 2 juillet 2018
Dernière intervention
23 mars 2019
46
0
Merci
Bonjour,
Un exemple de ton fichier serait le bienvenu accompagné d’explications

Va sur ce site : Clic sur parcourir, https://mon-partage.fr/
Cherche ton fichier,
Revenir ici le coller dans une réponse..
Cordialement
Messages postés
29722
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
23 mars 2019
2459
0
Merci
Bonjour

Merci de ne pas multiplier les posts et continuer uniquement ici svp

https://www.commentcamarche.net/forum/affich-35919521-valeur-heure-nulle

;)