Menu

Problème box internet swisscom [Résolu]

Messages postés
40
Date d'inscription
samedi 1 décembre 2018
Statut
Membre
Dernière intervention
9 mars 2019
-
Bonjour
au début tout vas bien ma box internet s'allume le voyant clignotent rouge et ensuite il clignote rouge et blanc en continu alors que normalement sa devraient juste être blanc fixe et plus de sa dans les paramètres de ma box (192.168.1.1) sa met qu'internet ne passe pas et pourtant j'ai tout de même internet vu que j'ai pus poster ce message
Merci d'avance
Afficher la suite 

1 réponse

Messages postés
84591
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 juillet 2019
7755
0
Merci
Salut,
Si tu n'as pas de problème, pourquoi t'en rajoutes tu ?
Pour les voyants, essaie plutôt de lire ta documentation pour dire ce qu'ils signifient, parce que la couleur, sans savoir à quoi ils servent, ça ne va pas bien loin.
valerian2
Messages postés
40
Date d'inscription
samedi 1 décembre 2018
Statut
Membre
Dernière intervention
9 mars 2019
-
je sais déja ce que signifie les couleurs du voyant (rouge : non-connecter a internet et blanc : connecter a internet )
et oui il y a un problème vus que sa me met qu'internet ne passe pas alors que si
brupala
Messages postés
84591
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
15 juillet 2019
7755 > valerian2
Messages postés
40
Date d'inscription
samedi 1 décembre 2018
Statut
Membre
Dernière intervention
9 mars 2019
-
ça te met ça où que internet ne passe pas ?
Si le voyant clignote, c'est sans doute pour signaler du traffic.
valerian2
Messages postés
40
Date d'inscription
samedi 1 décembre 2018
Statut
Membre
Dernière intervention
9 mars 2019
-
dans les paramètres de la box mais c'est bon c'est finalement régler (j'ai dus reset la box)
Commenter la réponse de brupala