Ne reçoit pas de mails de neuf.fr [Résolu]

Messages postés
35321
Date d'inscription
vendredi 21 janvier 2005
Statut
Contributeur
Dernière intervention
13 octobre 2019
- - Dernière réponse : VincentVoltaCCM
Messages postés
3756
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
14 octobre 2019
- 14 févr. 2019 à 11:17
Bonjour,
Depuis le 6 février, je ne reçois pas de mails de neuf alors que d'habitude j'en reçois. Tout semble pourtant parfait. Que cela soot sur tablette ou tél portable c'est pareil.

Configuration: Pentium I3 et Z97-C de chez Asus pour carte mère, 8 Go de ram, 1 disques dur en sata et Windows 8.1 64 bit.

Afficher la suite 

3 réponses

Messages postés
1060
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
14 octobre 2019
88
0
Merci
Bonjour zoulou33 ,

La non réception de mail provient souvent d'un piratage du compte par casse du mot de passe et introduction dans celui-ci par un pirate qui y met un ordre de redirection des nouveaux messages vers une adresse à lui après avoir volé les contacts.

A vérifier et supprimer et, si c'est le cas, changer le mot de passe du compte par un très compliqué de toute urgence. Les messages non reçus sont chez le pirate, donc perdus.
zoulou33
Messages postés
35321
Date d'inscription
vendredi 21 janvier 2005
Statut
Contributeur
Dernière intervention
13 octobre 2019
6060 -
Merci bien mais cela semble revenu.
Xileh
Messages postés
13034
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
14 octobre 2019
2342 > zoulou33
Messages postés
35321
Date d'inscription
vendredi 21 janvier 2005
Statut
Contributeur
Dernière intervention
13 octobre 2019
-
Bonjour

En passant.... Neuf.fr, c'est SFR (il me semble)... ces derniers jours ils ont eu pas mal de dysfonctionnement....

Ceci devant expliquer cela....
VincentVoltaCCM
Messages postés
3756
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
14 octobre 2019
416 > Xileh
Messages postés
13034
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
14 octobre 2019
-
Message N7 (dysfonctionnement / maintenance informatique de l'application) ou problème à la source (le serveur) ^^

Résolu ;-)
zoulou33
Messages postés
35321
Date d'inscription
vendredi 21 janvier 2005
Statut
Contributeur
Dernière intervention
13 octobre 2019
6060 -
oui à mon avis c'est cela.
Commenter la réponse de SerBal22
Messages postés
3756
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
14 octobre 2019
416
0
Merci
Bonjour,


Avec une application / un logiciel ?

Si c'est avec le navigateur également plutôt inquiétant.
zoulou33
Messages postés
35321
Date d'inscription
vendredi 21 janvier 2005
Statut
Contributeur
Dernière intervention
13 octobre 2019
6060 -
application mais cela semble revenu.
Commenter la réponse de VincentVoltaCCM
Messages postés
3756
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
14 octobre 2019
416
0
Merci
Bonjour,

Ça peut arriver car une "application Mail" va chercher l'information à la source puis la synchronise afin d'afficher l'ensemble des mails (30min d'écart possible).

C'est valable pour l'ensemble des structures/compte XXX qui ont un website.
D'ailleurs beaucoup de réglages s'effectuent uniquement avec un navigateur.

Par exemple :
La clôture définitive du compte XXX
La modification d'informations/mots de passe/illustration de XXX
Supprimer un dossier de classification.
Continuer l'abonnement de XXX

En cas de problème avec une application :

Android :
Désinstallation, redémarrage de l'Android, installation et identification à nouveau.
Pour les applications de départ (Gmail) :
https://www.commentcamarche.net/forum/affich-35398790-carte-sdhc
=> Retour aux paramètres usine.


iOS :
Désinstallation complète, redémarrage de l'iOS, installation et identification à nouveau. (À partir de iOS 11, il existe des désinstallations temporaire : Réglages => Général => Stockage de l'iPad, aucune sauvegarde particulière sur la mémoire interne pour une "application Mail" : autant désinstaller complètement).
Commenter la réponse de VincentVoltaCCM