Menu

A en perdre son latin

Messages postés
11
Date d'inscription
vendredi 4 janvier 2019
Dernière intervention
20 janvier 2019
- - Dernière réponse : Olix11
Messages postés
11
Date d'inscription
vendredi 4 janvier 2019
Dernière intervention
20 janvier 2019
- 8 janv. 2019 à 10:07
Bonjour
Voilà il y a une bonne semain mon ordi ma fait un sal tour, en effet qu'en je l'allue il s'éteint au bout de 2-3 segonde.

Je me suis mis à la recherche d'une selution, et à force de cherchez sur différant forum, j'ai fait les manip suivent.

J'ai commencé pare changé l'alim ( un pote qui ma passé la sienne ) mais même résulta.

Du coup j'ai changé ma cm ( j'en avais une ) mais même chose.

Je change le proce et remet mon 6300, et pareille.

Je continue de cherché, est la je me dit tien et si mon watercooling étais naz.

Du coup je fait le teste, je met mon 6300, la cm et l'alim, je me met à chargée, composant pare composant afin de teste les différant composant pare la même occasion.

Et la miracle le pc tourne sans souci avec moin vieux refroidissement actif, je me dit cool, mais ce n'étais que le début.

En effet a présent l'ordi ( foncionne ) mais pas comme il devrais, au moment de l'allumage le pc me donne 2 option, démarre Windows normalement, ou une respiration du systemen, quoi que je fasse ça ne passe pas, il démarre et au moment d'arrive sur le bureau, il me fait un mini bleu screen de 1 a 2 segond max puis il s'éteint a nouveaux.

La question la la suivente, pensé vous que j'ai pu faire ( grillé ) mes proce lore de mes teste avec le watercooling?

Je vous remercie d'avance.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
7601
Date d'inscription
mercredi 13 août 2008
Statut
Modérateur
Dernière intervention
23 janvier 2019
1375
0
Merci
Salut,

Attention, quand tu charge Windows avec des composants différents des précédents, des pilotes inadaptés au nouveau matériel peuvent déclencher des blue screen, justement à l'ouverture de Windows. En particulier si tu change la carte mère sans réparer ou réinstaller ton système (la restauration ne convient pas).
Olix11
Messages postés
11
Date d'inscription
vendredi 4 janvier 2019
Dernière intervention
20 janvier 2019
-
Ok bon à savoire, bon au début j'ai pensé que c'etais l'alimentation, après j'ai testé le proce sur une autre cm puis un autre proce que j'avais déjà, du coup tu pense qu'il faudrais que je passe le cd de la cm? Après le bute est pas qu'il tienne encore 2 ans non plus mdr.
FeLynX
Messages postés
7601
Date d'inscription
mercredi 13 août 2008
Statut
Modérateur
Dernière intervention
23 janvier 2019
1375 > Olix11
Messages postés
11
Date d'inscription
vendredi 4 janvier 2019
Dernière intervention
20 janvier 2019
-
si la carte mère a changé il faut réinstaller ou faire une réparation de Windows. Pour la config, recréé un sujet différent ;-)
Olix11
Messages postés
11
Date d'inscription
vendredi 4 janvier 2019
Dernière intervention
20 janvier 2019
-
Du coup je pense un peux a me faire une nouvelle config, est franchement je suis pas un pro ni même un bon amateur dans le hardware, si je te donne la list de mes peux être future composent tu arrive à me dire si ça tiendra dans le temps et si je pourrais la faire évolué pare la suite?

En tout cas merci de ta reponce elle ma bien éclairé
Olix11
Messages postés
11
Date d'inscription
vendredi 4 janvier 2019
Dernière intervention
20 janvier 2019
-
Ok merci pour ses info bien précieuse
Commenter la réponse de FeLynX