Menu

Lancement impossible le Chemin indiqué n'existe pas

Messages postés
566
Date d'inscription
mardi 16 mars 2004
Dernière intervention
19 janvier 2019
- - Dernière réponse : billmaxime
Messages postés
35941
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
19 janvier 2019
- 5 janv. 2019 à 10:28
Bonjour à tous et bons vœux à ceux que je n’ai pas encore contacté.
Nous avons 2 ordinateurs à la maison, tous deux en Windows 7.
Depuis des lustres j’utilise Defraggler et en suis satisfait sur mon micro.
Sur le micro de mon épouse., j’ai eu divers ennuis qui m’ont amené à faire du vide et, en particulier à supprimer Deffragler.exe !
J’ai alors voulu le réinstaller mais depuis le site de CCM, j’obtiens un message disant que le site a été bloqué.
J’ai néanmoins pu le télécharger et l’ai copié dans le dossier Téléchargement du micro de mon épouse.
Le problème est que je ne peux pas le lancer : lorsque je vais sur la phase copiée, et que je la lance, j’obtiens systématiquement le message : « Le chemin d’accès spécifié n’existe pas »
Même en me mettant sur la phase téléchargée et copiée j’obtiens le même résultat ce qui est aberrant puique le chemin indiqué est celui qui est affiché sur lequel je suis !
Quelqu’un a-t-il une idée et est-ce que ce peut-être un virus mais comment l’éradiquer ?
Merci de vos réponses et de m’avoir lu.
Bonne journée à tous 9105rjl

Afficher la suite 

Votre réponse

1 réponse

Messages postés
35941
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
19 janvier 2019
3003
0
Merci
salut

Sur le micro de mon épouse., j’ai eu divers ennuis qui m’ont amené à faire du vide et, en particulier à supprimer Deffragler.exe !

quels sont les ennuis que tu as rencontrés sur lepc de ton épouse?

tu as supprimé Deffragler.exe, mais as-tu désinstallé le logiciel?

je viens de télécharger Deffragler.exe sur CCM et ça fonctionne très bien

@+
Commenter la réponse de billmaxime