Menu

Pas d'Internet, sécurisé

Messages postés
14
Date d'inscription
samedi 24 décembre 2016
Dernière intervention
3 janvier 2019
-
Bonjour,

Depuis quelques temps, il m'est impossible de me connecter à internet, depuis mon PC fixe sous Windows 10. Ça à commencer par un échec avec un branchement par câble ethernet, où le message "Pas d'Internet" s'affiche, et depuis peu c'est au tour de la connexion wifi, cette fois ci avec le message "Pas d'Internet, sécurisé".

J'ai suivi toutes les étapes de la solution de IsaacAsimov2, mais rien à faire, le petit triangle jaune apparaît toujours sur l'icône de ma connexion
https://www.commentcamarche.net/forum/affich-22897209-connexion-wifi-limitee-adresse-ip-non-valide#33

Merci d'avance pour votre aide
Afficher la suite 

Votre réponse

3 réponses

Messages postés
161855
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur
Dernière intervention
19 janvier 2019
20802
0
Merci
Bonsoir,



Pour tes problèmes réseaux, télécharge MinitoolBox depuis un autre ordinateur et copie le sur une clef USB.

Coche "Select All" puis clique "Go".
Un rapport va être généré, copie le sur ta clef USB.
Depuis un ordinateur où internet fonctionne, envoie le rapport sur https://pjjoint.malekal.com/
Un lien pjjoint qui pointe sur le rapport va t'être donné, donne ce lien ici en réponse dans un message.


MonsieurWawi
Messages postés
14
Date d'inscription
samedi 24 décembre 2016
Dernière intervention
3 janvier 2019
-
Commenter la réponse de Malekal_morte-
Messages postés
14
Date d'inscription
samedi 24 décembre 2016
Dernière intervention
3 janvier 2019
0
Merci
Voici une capture de l'invite de commande à la fin des indications que j'ai eu à suivre
Malekal_morte-
Messages postés
161855
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur
Dernière intervention
19 janvier 2019
20802 -
Il faudrait le rapport Minitoolbox.
MonsieurWawi
Messages postés
14
Date d'inscription
samedi 24 décembre 2016
Dernière intervention
3 janvier 2019
> Malekal_morte-
Messages postés
161855
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur
Dernière intervention
19 janvier 2019
-
Commenter la réponse de MonsieurWawi
Messages postés
161855
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur
Dernière intervention
19 janvier 2019
20802
0
Merci
Ouaip rien ne passe.

Essaye de réparer le réseau : https://www.malekal.com/windows-10-reinitialiser-le-reseau/

Tu as des points de restauration :

12-12-2018 10:24:14 Windows Update
17-12-2018 11:39:46 Driver Booster : Auto Update
30-12-2018 09:23:32 Programme d’installation pour les modules Windows



Sur ton clavier, appuyez sur la touche Windows + R
tape rstrui.exe et OK.
Laisse toi guider.

~~

A désinstaller :
CCleaner
Driver Booster (sert à rien et peut créer des problèmes)
Windscribe


~~

Si pas mieux, réinitialise Windows 10, voir : https://www.malekal.com/reinitialiser-windows-10/
et n'installe pas de logiciels de mises à jour de pilotes.
Commenter la réponse de Malekal_morte-