Menu

Flash player a activer a chaque fois [Résolu]

Messages postés
331
Date d'inscription
lundi 12 juin 2006
Dernière intervention
10 novembre 2018
- - Dernière réponse : xIIx David
Messages postés
84
Date d'inscription
samedi 29 décembre 2012
Dernière intervention
5 novembre 2018
- 5 nov. 2018 à 22:05
Bonjour,
depuis la nouvelle mise a jour de chrome je dois réactiver flash player des que je joue à mon jeu favori
quand je paramètres dans les paramètres ça ne reste pas et je dois recommencer sans arrêt

comment faire pour activer flash player comme avant?


Afficher la suite 

Votre réponse

3 réponses

Messages postés
522
Date d'inscription
jeudi 13 décembre 2012
Dernière intervention
31 octobre 2018
0
Merci
Bonjour,

Essaye avec cette méthode



A+
Commenter la réponse de hebus888
Messages postés
331
Date d'inscription
lundi 12 juin 2006
Dernière intervention
10 novembre 2018
0
Merci
bonjour hebus et merci de ta réponse mais flash player est déjà paramétré comme tu l'indique et ça ne l'empêche pas de faire une demande à chaque nouvelle cession, pénible!

rien à faire?

une autre idée?
hebus888
Messages postés
522
Date d'inscription
jeudi 13 décembre 2012
Dernière intervention
31 octobre 2018
-
Commenter la réponse de niko9999
Messages postés
84
Date d'inscription
samedi 29 décembre 2012
Dernière intervention
5 novembre 2018
0
Merci
Bonjour, je viens de trouver la solution (bien cachée) ! C'est en vérité une option existante et qui est activé en permanence, il est possible de la déactiver !
Rendez-vous à l'adresse suivante: chrome://flags/ et y cocher ''Disabled'' sur l'option : ''Enable Ephemeral Flash Permissions'' .

J’espère que cela vous sera utile ;)
niko9999
Messages postés
331
Date d'inscription
lundi 12 juin 2006
Dernière intervention
10 novembre 2018
-
cool merci je sais pas comment tu as trouvé ça bien joué je vais essayer merci pour ta recherche en tout cas
@ +

je confirmerai si ça fonctionne
niko9999
Messages postés
331
Date d'inscription
lundi 12 juin 2006
Dernière intervention
10 novembre 2018
-
ça a l'air de fonctionner merci encore je passe le sujet en résolu merci
xIIx David
Messages postés
84
Date d'inscription
samedi 29 décembre 2012
Dernière intervention
5 novembre 2018
-
C'est normal :) En tout cas depuis que j'ai déactiver l'option je n'ai pas eu à devoir activer le flash sans arrêt comme avant, beaucoup moins contraignant !
Commenter la réponse de xIIx David