Menu

Recherchev dans un tableau croisé dynamique [Résolu]

Nerrissa 10 Messages postés mardi 31 juillet 2018Date d'inscription 7 août 2018 Dernière intervention - 7 août 2018 à 22:03 - Dernière réponse : Nerrissa 10 Messages postés mardi 31 juillet 2018Date d'inscription 7 août 2018 Dernière intervention
- 7 août 2018 à 22:12
Bonjour,

je tente de faire une recherche dans un tableau croisée dynamique, j'ai réussi à le faire avec la formule rechechev mais comment faire la même chose avec la fonction : LIREDONNEESTABCROISDYNAMIQUE?

=SI(ESTERREUR(RECHERCHEV(A3;'BAIE-COMEAU'!$D$10:$D$35;1;FAUX));"";"x")

Merci de votre aide!
Afficher la suite 

Votre réponse

2 réponses

Fabiolol 94 Messages postés jeudi 12 octobre 2017Date d'inscription 7 août 2018 Dernière intervention - 7 août 2018 à 22:06
0
Merci
Je ne comprends pas votre question sur le forum
Nerrissa 10 Messages postés mardi 31 juillet 2018Date d'inscription 7 août 2018 Dernière intervention - 7 août 2018 à 22:12
J'aimerais faire une recherche d'une valeur (selon un critère précis) dans un tableau croisé dynamique qui retourne x si la valeur a été trouvé sinon vide. J'utilise la fonction recherchev actuellement. Je voudrais voir comment utiliser la fonction: LIREDONNEESTABCROISDYNAMIQUE pour faire la même chose si possible.
Commenter la réponse de Fabiolol