Menu

Mon téléphone se charge que quand il est éteint. [Résolu]

Messages postés
11
Date d'inscription
dimanche 8 juillet 2018
Statut
Membre
Dernière intervention
13 octobre 2018
- - Dernière réponse :  Mhc - 2 mai 2019 à 11:29
Bonjour, mon téléphone Wiko Tommy a eu un problème ce matin. Je l'utilisait normalement et je voulais le charger sauf que; manque de chance, il ne chargeait plus. Je l'ai donc éteint et allumé, fait un redémarrage mais il ne chargeait plus. Il charge que quand il est éteint mais la charge est très lente. L'écran sur lequel il y a normalement le nombre de pourcentage de la batterie stagne au nombre que j'avais quand je l'ai éteint. Ca ne vient pas de mon câble ni de mon port, j'ai vérifié avec plusieurs autres chargeur. J'ai essayé de faire le code suivant *#*#3646633#*#* mais rien.
Je ne l'ai pas rooter.
Merci.
Afficher la suite 

Votre réponse

3 réponses

Meilleure réponse
Messages postés
2964
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
2 mai 2019
241
2
Merci
Bonjour,

Je pense que la batterie est HS tout simplement.

Mais avant :
Vous avez essayé plusieurs chargeur ?
Vous avez soufler dans les connectiques (pour retirer la poussière) ?
https://www.commentcamarche.net/forum/affich-35433483-probleme-chargeur
Acheter en quelle année ?

Merci de me tenir au courant => “Toujours dans l’impasse” “C’est résolu grâce à grâce à/J’ai trouvé il fallait” 
car j’ai souvent plusieurs étapes et toujours un tour dans mon sac !!!

Dire « Merci » 2

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 39933 internautes nous ont dit merci ce mois-ci

jeanbern
Messages postés
23705
Date d'inscription
vendredi 25 mars 2005
Statut
Contributeur
Dernière intervention
2 avril 2019
2896 -
Salut ,
Oui je vais dans ton sens aussi .
Batterie HS Voir SAV si encore garantie !!
Minipouce22
Messages postés
2
Date d'inscription
samedi 28 juillet 2018
Statut
Membre
Dernière intervention
29 juillet 2018
1 -
Moi oui j ai essayer plusieurs chargeurs puis dépoussiéré. Rien il se recharge que éteint. Même j ai refais la fonction usine.
MPMP10
Messages postés
12781
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
2 mai 2019
2328 > Minipouce22
Messages postés
2
Date d'inscription
samedi 28 juillet 2018
Statut
Membre
Dernière intervention
29 juillet 2018
-
Bonjour ,
La batterie est morte ...
VincentVoltaCCM
Messages postés
2964
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
2 mai 2019
241 -
Effectivement je suis sûr à 99% maintenant.

Acheter une nouvelle batterie (mais il existe ce risque : https://www.commentcamarche.net/forum/affich-35495203-mon-telephone-se-charge-letement )
=> Tout est expliqué dans cette discussion pour récupérer les données de votre smartphone également ;) mais réinitialisation complète si j'ai bien compris...

Rachat d'un nouveau smartphone...
Commenter la réponse de VincentVoltaCCM
Messages postés
2
Date d'inscription
samedi 28 juillet 2018
Statut
Membre
Dernière intervention
29 juillet 2018
1
1
Merci
Bonjour ,j'ai le même problème avec mon wiko Harry. J'ai réinstallé en fonction usine. Même problème. De toute façon j ai que des soucis avec mon portable impossible aussi d'avoir la pastille pour mes sms. Acheter que le 23 mai. Très déçu de la marque wiko
VincentVoltaCCM
Messages postés
2964
Date d'inscription
vendredi 23 mars 2018
Statut
Membre
Dernière intervention
2 mai 2019
241 -
Commenter la réponse de Minipouce22
Messages postés
11
Date d'inscription
dimanche 8 juillet 2018
Statut
Membre
Dernière intervention
13 octobre 2018
0
Merci
Merci pour vos réponses ! Résultat, j'ai changé la batterie mais mon téléphone s'éteint a 40%. C'est déjà mieux que rien ^^
MPMP10
Messages postés
12781
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
2 mai 2019
2328 -
Bonjour ,
Réinitialisez votre téléphone via le menu " Paramètres " pour voir ...
Effacer les caches de votre telephone puis redémarrer le
Commenter la réponse de _Meow.exe_