Menu

Kee et keepass incompatibles [Résolu]

artemis0 875 Messages postés vendredi 3 janvier 2014Date d'inscription 7 mars 2018 Dernière intervention - 7 mars 2018 à 16:28 - Dernière réponse : bazfile 11685 Messages postés samedi 29 décembre 2012Date d'inscriptionContributeur sécuritéStatut 25 juin 2018 Dernière intervention
- 7 mars 2018 à 21:20
bonjour,

je viens d'installer keepass 2.38, et kee (sur firefox) 2.2.9.
Mais kee ne détecte pas keepass...

est-ce que qqn peut me donner le numéros des versions compatibles. ou alors me dire pourquoi ça ne fonctionne pas ?

merci
Afficher la suite 

Votre réponse

3 réponses

bazfile 11685 Messages postés samedi 29 décembre 2012Date d'inscriptionContributeur sécuritéStatut 25 juin 2018 Dernière intervention - 7 mars 2018 à 18:03
artemis0 875 Messages postés vendredi 3 janvier 2014Date d'inscription 7 mars 2018 Dernière intervention - 7 mars 2018 à 21:15
merci. j'avais pas installé le plugin
bazfile 11685 Messages postés samedi 29 décembre 2012Date d'inscriptionContributeur sécuritéStatut 25 juin 2018 Dernière intervention - 7 mars 2018 à 21:20
Je m'en doutais un peu.
Bonne soirée.
Commenter la réponse de bazfile