Menu

Ou est le site vatefaireconjuguer ? [Résolu]

Cpassimple 3153 Messages postés lundi 3 août 2009Date d'inscription 13 mai 2018 Dernière intervention - 30 sept. 2017 à 12:39 - Dernière réponse : Cpassimple 3153 Messages postés lundi 3 août 2009Date d'inscription 13 mai 2018 Dernière intervention
- 1 oct. 2017 à 18:51
Bonjour,
depuis ce matin j'essaye en vain d'accéder au site vatefaireconjuguer mais je n'ai qu'une page d'erreur.
Quelqu'un en sait il la raison?
Merci
Afficher la suite 

Votre réponse

9 réponses

Papounet17000 24778 Messages postés lundi 4 février 2008Date d'inscription 19 juin 2018 Dernière intervention - Modifié par Papounet17000 le 30/09/2017 à 14:41
0
Merci
Salut,

Ne fonctionne pas ici non plus même en passant par ici.
Commenter la réponse de Papounet17000
Judge_DT 22275 Messages postés vendredi 5 février 2010Date d'inscriptionModérateurStatut 16 juin 2018 Dernière intervention - 30 sept. 2017 à 14:43
0
Merci
Salut,

Fonctionne parfaitement chez moi...

Que ce soit, via : http://www.allezvousfaireconjuguer.com/ ou via : http://www.vatefaireconjuguer.com/

R.A.S... Si tu as une page d'erreur, tu pourrais préciser quelle erreur tu as ?
Judge_DT 22275 Messages postés vendredi 5 février 2010Date d'inscriptionModérateurStatut 16 juin 2018 Dernière intervention > Cpassimple 3153 Messages postés lundi 3 août 2009Date d'inscription 13 mai 2018 Dernière intervention - 30 sept. 2017 à 19:30
Le ping n'est pas mauvais, même normal pour une connexion xDSL.

Les soucis d'accès ça peut être lié au routage, aux dns... un ping sur le domaine retourne quoi et qu'elle adresse IP ?
Cpassimple 3153 Messages postés lundi 3 août 2009Date d'inscription 13 mai 2018 Dernière intervention > Judge_DT 22275 Messages postés vendredi 5 février 2010Date d'inscriptionModérateurStatut 16 juin 2018 Dernière intervention - 30 sept. 2017 à 21:34
Retour invite de commande

C:\Windows\system32>PING vatefaireconjuguer.com

Envoi d’une requête 'ping' sur vatefaireconjuguer.com [89.234.56.147] avec 32 octets de données :
Réponse de 89.234.56.147 : octets=32 temps=22 ms TTL=48
Réponse de 89.234.56.147 : octets=32 temps=22 ms TTL=48
Réponse de 89.234.56.147 : octets=32 temps=20 ms TTL=48
Réponse de 89.234.56.147 : octets=32 temps=22 ms TTL=48

Statistiques Ping pour 89.234.56.147:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 20ms, Maximum = 22ms, Moyenne = 21ms
Cpassimple 3153 Messages postés lundi 3 août 2009Date d'inscription 13 mai 2018 Dernière intervention > Cpassimple 3153 Messages postés lundi 3 août 2009Date d'inscription 13 mai 2018 Dernière intervention - 30 sept. 2017 à 21:35
Tous les paquets sont perdu, comme si (de chez moi) le site était out.
Est il possible que ce soit du à mon FAI ?
Judge_DT 22275 Messages postés vendredi 5 février 2010Date d'inscriptionModérateurStatut 16 juin 2018 Dernière intervention > Cpassimple 3153 Messages postés lundi 3 août 2009Date d'inscription 13 mai 2018 Dernière intervention - 30 sept. 2017 à 23:57
Sur la ligne vu juste au dessus, le ping passe parfaitement.. donc, c'est étrange.

Il faudrait vérifier si les IPs correspondent, mais ça pourrait être localisé au niveau FAI oui.

De mon côté, PING vatefaireconjuguer.com (89.234.56.147) 56(84) bytes of data. et ça fonctionne parfaitement... :-)
Cpassimple 3153 Messages postés lundi 3 août 2009Date d'inscription 13 mai 2018 Dernière intervention > Judge_DT 22275 Messages postés vendredi 5 février 2010Date d'inscriptionModérateurStatut 16 juin 2018 Dernière intervention - 1 oct. 2017 à 18:51
Ouaip c'est vraiment bizarre

Avant de te répondre, je test et....



Bref, c'est résolu, sans vraiment l'être.

En tout cas merci
Commenter la réponse de Judge_DT