Menu

Mon bureau s'affiche pas [Fermé]

Messages postés
2
Date d'inscription
dimanche 24 septembre 2017
Statut
Membre
Dernière intervention
24 septembre 2017
- - Dernière réponse : LiliLaCerise
Messages postés
2
Date d'inscription
dimanche 24 septembre 2017
Statut
Membre
Dernière intervention
24 septembre 2017
- 24 sept. 2017 à 15:43
Bonjour à tous :) j'ai vraiment besoin de votre aide. J'ai un Sony Vaio modèle : SVE151J11M.
J'ai voulu démarrer mon ordi, il s'allume normalement, je tape mon mot de passe etc... il m'affiche ensuite mon bureau sauf que quelques secondes après il disparait il n'y a plus rien ni les logiciels, ni mon fond d'écran, ni le menu démarrer il n'y a rien seulement la souris. Même quand je fais CTRL ALT SUPPR pour afficher le gestionnaire de tache il n'y rien qui s'affiche.
Mon ordi m'affiche ensuite comme message "L'instruction à 0x00007FFE11CA31F7 emploie l'adresse mémoire 0xFFFFFFFFFFFFFFFF. La mémoire ne peut pas être 'read cliquez sur OK pour terminer le programme".

J'ai tenté de faire une restauration à une date antérieur et une fois arrivé à 100% il me dit que celle ci n'a pas pu être effectuée. Je ne peux pas le formater j'ai des données importantes

svp j'ai vraiment besoin de votre aide, aidez moi à re accéder à mon pc ou au moins à récupérer mes données je vous en remercie d'avance et vous souhaite une très bonne journée à tous :)

Lili
Afficher la suite 

1 réponse

Messages postés
77
Date d'inscription
jeudi 8 mai 2014
Statut
Membre
Dernière intervention
16 juin 2019
20
LiliLaCerise
Messages postés
2
Date d'inscription
dimanche 24 septembre 2017
Statut
Membre
Dernière intervention
24 septembre 2017
-
bonjour merci de votre réponse mais le problème est que comme je ne peux pas accéder à mon bureau je ne peux donc pas tenter les solutions apportées dans ce lien :/