Menu

Un redémarrage avant l'allumage complet [Résolu]

rehorur 215 Messages postés mardi 3 mai 2011Date d'inscription 9 décembre 2017 Dernière intervention - 17 sept. 2017 à 12:07 - Dernière réponse : mushu14 9250 Messages postés lundi 23 novembre 2009Date d'inscriptionContributeurStatut 18 juin 2018 Dernière intervention
- 17 sept. 2017 à 12:36
Bonjour tout le monde,

J'ai un ordinateur de bureau depuis quelques mois, et le problème est simple : lorsque je l'allume après que l'alimentation ai été complètement coupée, celui ci démarre (ventilo qui tourne et led qui s'allument + bruit normal d'un ordi) mais rien ne s'affiche à l'écran, 1~3sec après, il s'éteint complètement (pendant 2~3 sec), puis ensuite il redémarre comme il faut normalement jusqu'à windows.
Et donc ce "redémarrage" ne survient pas si l'ordinateur est simplement éteint mais toujours alimenté. Seulement lorsque je coupe l'alim ou la multiprise.

Ce n'est pas très embêtant car l'ordi marche très bien, mais je me dis que c'est surement pas très normal...

Je n'ai rien OC dans ma config.

Si l'un de vous sait ce qui pourrait causer cela, ou alors si ce n'est pas grave ou autre, je suis à son écoute !
Je vous remercie d'avance pour votre aide !

CM --> Asus PRIME B350-PLUS
CPU --> AMD Ryzen 7 1700 (3.0 GHz)
GPU --> KFA2 GeForce GTX 1060 OC, 3 Go
RAM --> DDR4 G.Skill Ripjaws V, Rouge, 2 x 8 Go, 2133 MHz, CAS 15
SSD --> Intel SSD 600p Series, 256 Go, M.2 (Type 2280)
HDD --> Seagate BarraCuda, 3 To
ALIM --> EVGA 600B, 600W
Afficher la suite 

Votre réponse

3 réponses

mushu14 9250 Messages postés lundi 23 novembre 2009Date d'inscriptionContributeurStatut 18 juin 2018 Dernière intervention - 17 sept. 2017 à 12:19
0
Merci
salut,
remise en charge des composants électriques et électroniques
c'est normal
rehorur 215 Messages postés mardi 3 mai 2011Date d'inscription 9 décembre 2017 Dernière intervention - 17 sept. 2017 à 12:26
Ah ok, tant mieux alors je pensais que ce n'était pas normal et pouvait abimer des composant ^^

Merci :)
mushu14 9250 Messages postés lundi 23 novembre 2009Date d'inscriptionContributeurStatut 18 juin 2018 Dernière intervention - 17 sept. 2017 à 12:36
et ça doit "checker" les composants en même temps (voir si tout va bien)
au plaisir
Commenter la réponse de mushu14