Problème de configuration [Fermé]

Messages postés
3
Date d'inscription
jeudi 3 mars 2016
Statut
Membre
Dernière intervention
25 janvier 2017
-
Bonjour,
Quelqu'un peut m'aider à résoudre ce problème s'il vous plaît.
J'ai deux routeurs R1 qui est lié à l'Internet et R2 routeur FO lié au réseau local et un pv qui est lié à R1 et R2.
R1 et R2 sont sur la même plage d'adresse.
Je veux configurer R1 et R2 et le Pc de tel sorte quel lorsque le pc se connecte sur l'Internet va automatiquement utiliser R1 et lorsque il a besoin de se connecter au serveur local va automatiquement utiliser R2 ( il faut faire une liaison entre R1 et R3)

Merci
Afficher la suite 

2 réponses

Messages postés
3396
Date d'inscription
vendredi 27 novembre 2009
Statut
Membre
Dernière intervention
9 novembre 2017
486
0
Merci
Salut alors sur ton pc tu indique comme passerelle le routeur R1 faut que le retour R1 au une route pour le routeur R2 et surtout pour le réseaux local.

Par contre change la plage d'ip sur le réseau derrière le R2 si ton route est bien fait normalement tout devrais fonctionne correctement
samjam92
Messages postés
3
Date d'inscription
jeudi 3 mars 2016
Statut
Membre
Dernière intervention
25 janvier 2017
-
Pouviez vous me donner les adresses ip et les étapes de configuration? Je suis débutante dans ce domaine
Messages postés
51
Date d'inscription
mercredi 25 janvier 2017
Statut
Membre
Dernière intervention
19 mars 2017
3
0
Merci
Si je comprend bien, le trafic doit passer par défaut sur R1 sauf pour certaines adresse ou il utilisera R2.
Il faut dans ce cas faire une route statique sur le PC pour renvoyer le trafic spécifique vers le R2 (ou faire cette config dans R1 pour qu'il renvoi vers R2 si il le permet).