Icônes absentes de la barre des tâches et autres [Résolu/Fermé]

Signaler
-
 mariefrt -
Bonjour,

En allumant mon ordinateur de retour de vacances, je rencontre plusieurs problèmes :
- dans la barre des tâches, je ne vois aucune icône (ni celles des programmes épinglés ou ouverts, ni l'icône de son, ni celle du réseau). Parfois, mais pas toujours, en passant la souris dessus je vois une étiquette indiquant le nom du programme et je peux cliquer pour ouvrir ledit programme, mais je ne vois pas l'icône ;
- lorsque je clique sur le bouton windows tout à gauche, il ne se passe rien, donc je n'arrive pas à accéder au panneau de configuration par ce moyen ;
- idem pour retourner sur le bureau en cliquant tout à droiten rien de se passe ;
- cortana ne marche pas non plus ;
- le bouton "affichage des tâches" non plus.

J'ai redémarré plusieurs fois, me suis déconnecter, rien ne marche. J'ai aussi fait tourné mon antivirus (version gratuite d'Avast) mais aucun virus n'a été détecté.
J'ai également essayé d'ouvrir le panneau de configuration en tapant windows+R et "ms-settings:" mais un message d'erreur s'affiche : "erreur du système de fichiers (-2018375670)."

Pouvez-vous m'aider svp ?!

Merci

3 réponses

Messages postés
21187
Date d'inscription
mardi 27 juin 2006
Statut
Contributeur sécurité
Dernière intervention
22 juin 2016
1 237
Salut,

Fais ctlr + alt + suppr
Clique sur Gestionnaire de taches.
fichier < executer
Tape explorer.exe et fais entrée

Que se passe t il?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 84150 internautes nous ont dit merci ce mois-ci

Messages postés
12401
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
28 janvier 2020
3 932
bonjour ,

si la méthode de Regis 59 ne fonctionne pas essayer ceçi:

Appuyez sur CTRL ALT SUPPR en même temps.
2: Clic gauche sur Gestionnaire des tâches.
3: Clic gauche sur "Fichier", puis "Exécutez une nouvelle tâche"
4: Dans la case écrivez: PowerShell (sans oublier de cocher sur " Créez cette tâche avec les privilèges d'administration.").
5: Une fois que PowerShell s'est lancé, inscrivez le code suivant:(copier/coller cette commande)

Get-AppXPackage -AllUsers | Foreach {Add-AppxPackage -DisableDevelopmentMode -Register "$($_.InstallLocation)\AppXManifest.xml"}

6: Patientez, jusqu'à ce que PowerShell finisse la configuration, cela peut prendre quelques minutes (si vous pouvez écrire, cela veut dire la configuration est terminée).
7: Redémarrez une fois la configuration est terminé

ou bien un simple redémarrage en mode sans échec :

Quand vous êtes sur votre session faire:
- Ctrl + ALT + Suppr
A partir de là, maintenir la touche SHIFT enfoncée jusqu'à la fin de la procédure. (SHIFT est le bouton flèche vers le haut, en bas à gauche du clavier)
- Cliquer sur le bouton éteindre en bas à droite de l'écran, cliquer sur "redémarrer"
vous etes maintenant sur une page bleu
relacher bouton SHIFT
clic sur choisir une option
dépannage
parametres
redémarrer(en bas de la fenetre)
choisir f4 (mode sans échec)
laisser charger windows
Une fois sur le bureau redémarrer normalement

AVAST pouvait être la source du problème


1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 84150 internautes nous ont dit merci ce mois-ci

Le problème est résolu (redémarrage en mode sans échec), merci beaucoup !