Menu

Téléviseur bruit genre alarme incendie ! [Fermé]

Messages postés
56
Date d'inscription
mardi 20 novembre 2012
Statut
Membre
Dernière intervention
13 juillet 2017
- - Dernière réponse : Flogger
Messages postés
1601
Date d'inscription
samedi 29 décembre 2007
Statut
Membre
Dernière intervention
17 février 2017
- 17 avril 2015 à 12:43
Bonjour,

Ce matin, la TV (sony lcd écran plat) était éteinte (en veille) et tout à coup elle s'est mise à faire un bruit continu extrêmement fort, genre alarme incendie ??!!!... j'ai débranché aussitôt la prise. Un moment plus tard allumage et elle semble fonctionner normalement, mais je l'ai laissée allumée deux minutes seulement et j'imagine que de toutes façons un bruit pareil ce n'est pas très normal. Elle a deux ou trois ans.
Merci pour votre aide
Afficher la suite 

4 réponses

Messages postés
56
Date d'inscription
mardi 20 novembre 2012
Statut
Membre
Dernière intervention
13 juillet 2017
0
Merci
Merci :)

Une idée de ce qui pourrait provoquer ça ? quel type de composant fait habituellement ça en cas de "faiblesse" ?
Elle semblait un peu plus longue que d'hab à afficher les images, mais ce n'est peut-être qu'une impression.
Utilisateur anonyme -
Tout dépend s'il s'agit d'un bruit "mécanique" (vibration élevée d'un composant comme un transfo.... par-exemple) ou d'un bruit "phonique" (dans les haut-parleurs... cause à rechercher)

Bref, si cela se reproduit, seule l'écoute et l'observation par un pro permettra de déterminer la cause....
Messages postés
56
Date d'inscription
mardi 20 novembre 2012
Statut
Membre
Dernière intervention
13 juillet 2017
-1
Merci
Bonjour,

Je note le condensateur.
Pour info, hier soir elle a fonctionné tout à fait normalement. On l'a ensuite éteinte et non laissée en veille.
Messages postés
209
Date d'inscription
lundi 20 décembre 2010
Statut
Membre
Dernière intervention
4 mai 2015
34
-1
Merci
Bref Brigitte ont peut rien pour toi, VA VOIR UN Réparateur TELE.
Flogger
Messages postés
1601
Date d'inscription
samedi 29 décembre 2007
Statut
Membre
Dernière intervention
17 février 2017
174 -
Et en plus il dépanne les télés.....
Messages postés
209
Date d'inscription
lundi 20 décembre 2010
Statut
Membre
Dernière intervention
4 mai 2015
34
-4
Merci
normalement ce son est émit en cas de déficit d'un composant, à mon avis c'est que vous avez un composant qui est périmer et qui commence à rendre l'âme, mais c'est pas bien grave, vous l'amènerais en réparation, ce genre de petit composant coûte vers les 2 à 3 euros ;)
Utilisateur anonyme -
Salut

?!?!?!

2, 3€..... voila qui ne va pas faire faire fortune aux réparateurs !

Sans compter que ce "diagnostic" à distance est pour le moins... heu aléatoire !

Bref, pour parler plus sérieusement, si le problème se reproduit le mieux est de confier la TV au SAV (en demandant un devis si elle n'est plus sous garantie)

La difficulté sera si la panne est aléatoire et irrégulière... ce sont les plus "difficiles" à mettre en évidence...

@+
agourere
Messages postés
209
Date d'inscription
lundi 20 décembre 2010
Statut
Membre
Dernière intervention
4 mai 2015
34 -
je ne fais qu'aider Brigitte par rapport au information qu'elle m'à donner, je parle par expérience, non pas par pédanterie.
Utilisateur anonyme > agourere
Messages postés
209
Date d'inscription
lundi 20 décembre 2010
Statut
Membre
Dernière intervention
4 mai 2015
-
Hum... justement les "informations" sont quand-même "restreintes" et ne permettent objectivement que de faire des suppositions....

L'on peu imaginer, du fait que cela remarche qu'il s'agit bien d'un composant qui montre des signes de faiblesse... mais de là à savoir le quel.... Et le bruit constaté peut-être une "réaction" d'un composant en fonction d'un défaut venant d'un autre.....

Ensuite le prix que tu annonces est totalement irréaliste... même si certains composants ne coutent qu'effectivement 1 ou 2€ (ce ne sont pas les plus nombreux.....) tu oublies la main-d'oeuvre....

Bref ta réponse si elle n'est pas "pédante" ..... manque pour le moins de "recul" sur la situation...

@+
agourere
Messages postés
209
Date d'inscription
lundi 20 décembre 2010
Statut
Membre
Dernière intervention
4 mai 2015
34 -
oui c'est vrais, en globale, je te donne raison, et pour le pris que j'ai donner, c'est parce que j'ai estimer (car à chaque fois qu'ont m'apporte une télévision) avec le "BOTD" (bip de la mort) et qui à plus d'1 ans et demie, il s'agit d'un condensateur défectueux dans environ 73% des cas.

Ps : j'ais pas les ratios sous les yeux.