Reseau Wifi Personnel (uniquement perso.) non detecté [Résolu/Fermé]

-
Bonjour,

Alors voilà, je vous explique mon problème. Je viens d'installer Windows 7 Pro (vraie licence, anciennement sur mon PC) sur le PC portable de mes parents (un Dell Inspiron 1545) pour le remettre un peu à jour. Et j'ai un problème, notre réseau Wifi (NeufBox) n'est pas visible dans les connexions, alors que je vois les reseaux de mes voisins. J'ai testé par ethernet, ça fonctionne parfaitement, j'ai également testé avec mon routeur Netgear (relié à la Box donc) et ça fonctionne parfaitement en wifi aussi.
J'ai deux autres PC Portables et je n'ai aucuns problèmes de connexion avec la NeufBox. Le SSID est bien en "visible".
Alors voilà, est-ce que ça vient du PC (la Wifi marche par le routeur), ou de la NeufBox (elle fonctionne avec les autres PC/Mobiles) ?

Je vous remercient d'avance pour vos réponses !
Afficher la suite 

2 réponses

Messages postés
81344
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
20 août 2019
8675
0
Merci
Bonjour,

Va dans démarrer
Dans la barre rechercher
Tape: devmgmt.msc et OK.

Vois s'il y a des points d'interrogation et lesquels ?
Si oui, fais clic droit sur le périphérique
Propriétés
Onglet détails
Donne le no. d'identifiant de matériel.

Pour trouver le no. d'identifiant, regarde -->> ici <<--

Le windows 7 est en 32 ou 64 bits ?

0
Merci
Bonsoir,

J'ai trouvé la solution, toute bête finalement, j'ai changé de canal dans les paramètres de ma Box pour la Wifi.

Voilà, merci quand même !