Problème de chargement Asus ME102A [Fermé]

Signaler
Messages postés
3
Date d'inscription
dimanche 8 décembre 2013
Statut
Membre
Dernière intervention
11 janvier 2014
-
 JeanPierre681 -
Voila, j'ai un soucis avec mon Asus ME102A, reçue Mercredi.
Comme décrit dans le manuel, je l'ai mise à charger avant même de l'allumer, dès recption pendant 8 h.(Mercredi)
Je n'ai pas fait attention au pourcentage de charge après.
Hier soir, je l'ai éteinte, et remise à charger pendant la nuit car elle était à 11%.
Là ce matin, surprise, elle était encore à 11%quand je l'ai rallumée.
Pourtant, lorsque je la met en charge et qu'elle est éteinte, le symbole de la batterie apparait pendant quelques secondes et s'éteint.

Là, je l'ai mise en charge allumée, et il me semble que ça fonctionne.
Cela vous parait normal? Ne devrait elle pas se charger même éteinte?

Merci de votre aide

11 réponses

Messages postés
4
Date d'inscription
lundi 14 mars 2016
Statut
Membre
Dernière intervention
24 septembre 2016
29
Moi j'avais un problème de charge aussi sur ma tablette MemoPAD 10 et en fait ça venait du connecteur de charge dans la tablette, là ou on branche le chargeur.
J'ai appelé Asus et ils mont demandé 150€ pour la réparer!!!
En farfouillant sur internet je suis tombé sur un site qui répare pour 3 fois moins cher:
http://www.nextgen-industry.com/reparation-prise-chargeur-alimentation-asus-memo-pad-10-me103k-p-918.html
Elle fonctionne de nouveau maintenant que le connecteur a été remplacé et maintenant je fais bien attention en la branchant pour ne pas la reabimer!

++
20
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 79820 internautes nous ont dit merci ce mois-ci


bonjour
oui cela peut être normal a voir sur la notice...ma tablette doit rester allumer pendant la charge sinon ne charge pas mais c'est indiqué sur ma notice...
Messages postés
3
Date d'inscription
dimanche 8 décembre 2013
Statut
Membre
Dernière intervention
11 janvier 2014
7
Bonjour,
Asus m'a confirmé que cela n'était pas normal et m'a conseillé de la renvoyer pour un échange.
C'est ce que j'ai fait et rue du commerce m'en a renvoyé une nouvelle très rapidement.
Cependant sur la nouvelle, c'était pareil.
J'ai donc rappelé Asus qui m'a conseillé une procédure de réinitialisation usine.
Cette procédure n'a pas marché, c'est a dire que je n'ai pas pu lancer de réinitialisation autrement que par le menu paramètres alors qu'il devrait y avoir une façon de le faire de façon plus "profonde".
Rien n'a changé, il doit vraiment y avoir un soucis quelque part....
J'ai rappelé à nouveau Asus, qui me propose un nouvel échange, ou de surveiller l'autonomie de la batterie.
Je n'ai pas voulu la renvoyer à nouveau.
J'ai décidé de la garder car à coté de cela, elle marche super bien, elle a l'air de bonne facture, et je me dit que ce n'est peut être pas si grave que cela....

et vous, vous avez fait quoi, vous en êtes où?
Messages postés
1
Date d'inscription
mercredi 20 mai 2009
Statut
Membre
Dernière intervention
21 avril 2014
2
J'ai un ASUS ME102A acheté le 23 novembre 2013 soit 5 mois sans aucun PB de charge batterie.
Depuis 48h la batterie ne se charge presque plus. J'ai essayé Eteint et Allumé et c'est encore dans ce dernier cas que la charge est la meilleure : 35% après toute une nuit.

J'ai contacté par mail le SAV de Asus .... j'attends.
Quelq'un peut-il m'en dire plus ??
Merci d'avance
cansila
Messages postés
1
Date d'inscription
mardi 28 avril 2015
Statut
Membre
Dernière intervention
28 avril 2015

Je te souhaite bon courage, j'ai le même problème avec ma tablette l'Asus MEMO PAD 10, achetée en décembre 2013, mais dès janvier 2014 j'ai eu des problèmes de batterie. Je suis allée 5 fois chez le sav, elle a été renvoyée à asus , j'ai changé 3 fois le cordon.... Ils font trainer et maintenant elle n'est plus sous garantie...effectivement bcp de souci avec asus et pas très sérieux.
ninou71500
Messages postés
9
Date d'inscription
mercredi 5 mars 2014
Statut
Membre
Dernière intervention
8 juin 2017
> cansila
Messages postés
1
Date d'inscription
mardi 28 avril 2015
Statut
Membre
Dernière intervention
28 avril 2015

MOI jour j pour la fin de garantie de ma tablette heureusement que j ai rearder la date donc j attend l avis pour le retour de la tablette
Bonjour,

J'ai exactement le même problème avec l'Asus MEMO PAD 10 (ME102A).
Je l'ai acheté hier, mise à charger, ce matin 8h j'avais 99% mais dès que je l'ai débranchée elle est passé de suite à 1%...

Je l'ai remise à charger (hors tension toujours...) et elle ne dépasse pas les 11% alors qu'elle a chargé plus de 10h...

Depuis 18h je l'ai remise encore à charger mais cette fois ci en tension mais lorsque j'ai regardé à 22h elle était seulement à 42% et dès que je l'ai débranchée, illico elle est passée à 1%, c'est désespérant...

Je la rapporte demain et je vais prendre une Samsung, trop de souci avec Asus.

De plus, d'après le sav du magasin avec qui j'ai discuté hier, au vu du nombre de ventes, ils ont énormément de retour de tablettes Asus par rapport à Samsung, j'aurais du les écouter et prendre une Samsung directement... :-(
Bonjour, Pour vos problemes de charge avec la nexus 7 changez de chargeur. J avais les mêmes soucis et j ai essaye un chargeur de tph samsung et depuis la charge se fait parfaitement.
Bonjour,
J'ai mon nexus 7, qui ne veut plus charger même avec un autre chargeur. mais j'ai remarqué que le trou du chargeur bouge. Vous connaissez comment faire?
Messages postés
8
Date d'inscription
mardi 24 février 2015
Statut
Membre
Dernière intervention
21 décembre 2015
1
bj, j'ai la même et elle charge éteinte, il faut mettre à jour le logiciel, car il y avait des problèmes de charge, qui semblent résolus en tout cas pour moi et le cordon s'abime rapidement ainsi que le chargeur, le mien ne fonctionne plus, j'en ai racheté un autre
Messages postés
58
Date d'inscription
dimanche 20 novembre 2005
Statut
Membre
Dernière intervention
15 janvier 2018
19
Même problème pour moi,
Depuis un moment j'ai des problèmes de chargement. J'essaie tous les câbles et chargeurs possibles, qui fonctionnent parfaitement sur mon Samsung S4 et mon telephone. Des fois ça marche, d'autre fois ça s'arrête des qu'on touche la tablette. C'est un faux contact.
Je comptais partir 2 mois dans 3 jours avec en Indonésie ! Je doute aussi je pense le laisser en France surtout au vu de tous les messages.
Dommage bon produit avec ses 50 Go de Mémoire.
mick38
Messages postés
58
Date d'inscription
dimanche 20 novembre 2005
Statut
Membre
Dernière intervention
15 janvier 2018
19
J'ai contacté le Sav Asus, ils m'ont répondu le lendemain.
Cela peut venir d'un problème électrique sur la carte mere, il faut lala reinitialiser.
Ils m'ont demandé d'éteindre la tablette, de la rallumer en laissant appuyé au moins 30 secondes l'interrupteur .
Depuis tout va bien quelque soit le câble.
Le Sav Asus est vraiment efficace.
Messages postés
1
Date d'inscription
dimanche 22 février 2015
Statut
Membre
Dernière intervention
22 février 2015
2
Bonjour !
Alors, j'ai eu le meme probleme, depuis 2 jours avec ma nouvelle tablette Asus Memo Pad 8 ME581C
En fait, la batterie se rechargais de moins 10 % en une heure ... l'horreur ! Je n'avais pas suivie la fameuse notice, et j'avais allumé la tablette direct ( trop impatiente hahah )
Quand je l'ai allumée, mes applications anciennement telechargés se sont installées comme par magie sur la tablette ( magie ou technologie, va savoir ! )
Et il y a 30 minutes, j'ai eu la bonne intuition de desinstaller une application ( pas d'origine ) qui boostais la batterie ( Battery ++, dans ce cas la ) et paf ! magie ou technologie, tout un coup le pourcentage de la jauge monte a chaque minutes ...
Voila, AFFAIRE RESOLU pour moi a cause d'une application surement non acceptée par l'android.
Peace !
Moi pareil elle marchait très bien elle est encore sous garantie et la charge a commencé a mal se faire depuis 2 jours, elle charge mais très lentement, en 4 heures elle n arrive pas a 50 pour cent. C est quoi ce problème elle vaut 200 euros cette tablette, vraiment je regrette cet achat. Alors qu' au début elle chargeait rapidement, est ce un défaut de cette tablette, dans ce cas il faut aviser les prochains clients potentiels
Messages postés
3
Date d'inscription
dimanche 8 décembre 2013
Statut
Membre
Dernière intervention
11 janvier 2014
7
moi non c pas indiqué.
Y a même écrit qu'il faut charger la tablette 8 heures avant de l'utiliser la première fois...c donc bien qu'il ne faut pas l'allumer avant la première charge.
Et puis il y a un logo de batterie qui apparait lorsque je la branche sur le secteur et qu'elle est éteinte....
C pareil pour vous? Vous en pensez quoi? Il me faut la renvoyer en SAV?
Utilisateur anonyme
bonjour
je viens de lire la notice et la votre se charge comme vous le faites.....essayer de contacter le sav car vous êtes sous garantie...
bonjour,
avez vous trouvez la solution?
car j'ai le meme probleme avec la meme tablette.

merci de m'aider...

Vérifier le câble micro USB, car chez moi il y avait un faux contact