Boitier HD Freebox problème [Résolu/Fermé]

- - Dernière réponse : bretonmars
Messages postés
1
Date d'inscription
mardi 22 juillet 2014
Statut
Membre
Dernière intervention
22 juillet 2014
- 22 juil. 2014 à 21:43
Bonjours, je viens d'installer mon boitier HD freebox comme indiqué dans la doc mais celui ci me marque "RESEAU", les étapes ce sont correctement mises en place.

Je branche en HDMI sur mon LDC, et la donc ca ne marche pas et il est écrit "RESEAU" , que dois je faire????
Afficher la suite 

20/105 réponses

Meilleure réponse
272
Merci
En suivant les indications suivantes tu résoudra ton problème. J'ai avant de le mettre en application testé en wifi (bloqué a 4/8) et ethernet (bloqué sur réseau) cette procédure sert a mettre a jour le firmware et apparamment "ça marche".

Bon courage.

Dire « Merci » 272

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 71119 internautes nous ont dit merci ce mois-ci

> Maroua210 -
alors j'ai un site pour toi suis les indication et tout marchera parfaitemen


http://xuxu.fr/billet/31/freebox-hd-boitier-tv-en-wifi.html "Bon courage"
merci ca m a servi aussi merci beaucoup
balaize l astuce ca fonctionne du tonnerre merci
ma free arrete pas de faire etape 3
merci , tout function !!!!
bravo!!
22
Merci
Bonsoir à tous,

Je viens de recevoir ma freebox v5 et j'ai été confronté au même problème que vous. Après quelques minutes de recherche, voici la solution:
http://www.universfreebox.com/article.php?id_article=1350
humm slt tu porai maider jai le meme probleme que tavai avan tu porai pas maider stp et mecpliquer comment le resoudre
Bravo cher Freudy, votre savoir faire nous est d'une grande aide. Enfin notre boitier HD fonctionne correctement après avoir été bloqué sur réseau.

Je conseille à tous et à toute qui ont eu le problème similaire de suivre le conseil de Freudy.

Bravo Freudy.
Merci a toi Freudy pour ta manip j'ai essayé et ça marche nikel , j'ai enfin la TV sur la freebox HD !!!!!
en effet il faut cherché un peu et surtout bien suivre les etapes !
Excellent ça marche je viens de me décider 2 ans après avoir reçu mon boitier HD a le brancher pour m'en servir de média center.
merci bcp tréé gentil de ta part
19
Merci
j'ai exactement le meme pb que toi. je viens de recevoir ma freebox HD et elle reste figé en "reseau" et pas de TV.
as-tu trouver la solution? as tu appeler free?
9
Merci
J'ai eu aussi le meme cas que toi ce soir ...


Mon boitier HD est en temps normal relié a ma TV en wifi avec le boitier ADSL.

J'ai voulu effectué une manipulation et le boitier HD a bloqué !

J'ai tout d'abord eteint le boituier HD avec la telecommande puis rallumer, et là , le boitier HD est rester bloqué sur Rock'nRoll...

J'ai fais un simple reboot de celui-ci , puis les etapes , reseaux , video , rock'n'roll ont commencer mais je suis rester bloqué encore une fois sur rock'n'roll...

J'ai donc debranché le boitier HD que je suis aller rebranché en Ethernet a mon boitier ADSL!

J'ai effectué un simple reboot du Boitier ADSL ( jusqu'a affichage de l'heure a l'ecran) , puis un Hard Reboot du boitier HD!

Les etapes du boitier HD ont commencé , etape 1/2/3...5 , puis reseaux , video , rock'n'roll , et là ça s'est debloqué et ca m'a afficher FREEBOX TV!

J'ai donc redebranché le cable ethernet , pusi suis aller remettre le boitier HD a ma TV!

Les etapes ont commencé , jusqu'aé me remettre FREEBOX TV ( donc l'interface utilisateur ) , selectionné Free TV !

Et ca a remarché !! :)


sedd , je sais pas si ca pourra t'aidé , mais pour moi ca a fonctionner ! Mais j'avoue que depuis que j'ai la FreeBox , y'a tjs eu des petits soucis...
Bjr j ai le meme pb que tu as eu sur free tv et ca marche tjrs pas... pourrais tu me mailer ton tel, je te rappelerai ensuite pr une assistance car je suis perdue !!! Sorry

Mon cas est que la free tv remarche apres ttes ces manip mais des que je debranche le cable jaune ethernet... ca reste bloque et ca marche plus! il a pas l air de reconnaitre la wifi sans cable jaune ..

Merci d avance a toi
Elde
eelde@yahoo.fr
ca marche avec le cable ethernet mais sans ce cable, est ce que ca marche...? la est mon pb

eelde@yahoo.fr
9
Merci
Je veux pas me la jouer mais moi j'ai rien fait de tout ça, mon boitier HD bloquait sur "réseau" et trop la flemme de ressortir mon cable ethernet, j'ai donc debrancheé le cordon d'alimentation secteur derrière le boitier hd (le blanc) appuyé sur le bouton du milieu et rebranché le cordon d'alimentation et hourra ça refonctionne à merveille.
Ps: j'ai oublié de préciser qu'il faut maintenir appuyé le bouton du milieu après avoir rebrancher le cordon d'alimentation et le relacher quand le boitier HD s'allume. La procédure d'installation du boitier recommence à 0.
j'ai fais ce que tu as fait résultat il s'allume plus du tout
est que ca dure longtemps?? la ça fait 5minute est à l'étape2 en cours d'authentification?? et pourtant j'ai suivi votre méthode
Super merci beaucoup j'ai fait la même manip et c'est reparti après avoir mis le firmware a jour.
7
Merci
bonjour moi ma freebox marche très bien mais mon boitier HD n'arrive pas à dépasser l'étape 3 dans l'installation initiale, le message " erreur 3" s'affiche. Que dois-je faire
7
Merci
bonjour a tous,

Voila mon probleme la HD TV marche pendant 45mn puis sa beug , plus rien ne marche et sa fait 3 mois que sa dure, je les rebouté des milliers de fois maintenant et toujours rien. Pouvez vous m'aidez s'il vous plait?
ca peut venir de ton alimentation car j'ai le meme pb et j'ai essayé avec une alimetation d'une autre personne et la le ventilateur de la hd fonctionne et donc dissipe la chaleur du boitier hd. donc voit avec free pour une echange.
7
Merci
Bonjour à tous,
J'ai le même problème que le post précédent, ma freebox TV reste bloquée sur étape 2 avec la petite barre sur le coté qui tourne indéfiniment. Et j'ai beau rebooter toutes les 5 minutes, rien n'y fait. Le tout alors que le boitier fonctionnait parfaitement depuis 1 mois.
Quelqu'un connait une méthode autre que passer une demi heure au téléphone? Merci beaucoup d'avance.
6
Merci
Bon, alors en ce qui me concerne j'ai réussi à résoudre mon problème en faisant ce qu'il ne faut jamais au grand jamais faire : rebooter les deux box en même temps...
J'ai lancé le hard reboot de la box HD, lorsqu'elle a commencé à coincer à '"étape 2", je l'ai laissé branchée (sur les secteur et connectée à la box adsl par ethernet) et là j'ai hard-rebooté la box adsl, lorsque ça a affiché l'heure à nouveau, le processus de la box hd a repris comme si de rien n'était "étape 3, 4, 5 etc..." le fruit du hasard? la solution miracle? allez savoir...
pour la solution de theri, en ce qui concerne le canal, j'étais déjà en sélection automatique du canal le moins encombré donc le problème ne venait pas de là... voilou
SALUT SEDD JE TE CONFFIRME C'EST LE FRUIT DU HASARD DONC JE RESTE TOUJOURS BLOQUé SUR étape2 mais merci quand meme salut
bretonmars
Messages postés
1
Date d'inscription
mardi 22 juillet 2014
Statut
Membre
Dernière intervention
22 juillet 2014
-
salut sedd merci pour ton tuyau qui a parfaitement fonctionné. tout essayé et c la seul chose qui a fonctionné
6
Merci
bonjour, j'ai un soucis avec mon boitier hd, il ne marche plus, en fait il ya juste le bruit du disque quand je branche le boitier sinon rien d'autre pas d'affichage rien.
Hier j'ai changé de prise le boitier hd je l'ai mis sur une autre prise (multiprise), et depuis plus rien alors j'ai essayé de le brancher autre part rien du tout, j'ai essayé de faire un hard reboot rien du tt encore, quelqu'un peut m'aider svp, merci
il y a 2 cordon HDMI et l'autre avec peritel,tu sais que sais la même chose,donc retire peritel et dans menu de ta tele cherche la none source
@coco, le pauvre, depuis janvier 2008 j'espère qu'il a résolu le problème...
6
Merci
Si ça reste coincé en étape 2 fais un hard reboot (la methode est expliquée plus haut) du boitier HD (connecté au boitier adsl donc), lorsque ça coince réinitialise (reebot simple) le boitier adsl (ne touche pas au boitier HD) lorsque l'heure revient le reboot du boitier HD se poursuit au delà de l'étape à laquelle il bloquait normalement... C'est pas une méthode très conventionnelle mais elle a marché dans 100% des cas avec moi... Jusqu'à ce soir...
Hard reboot fonctionne jusqu'à afficher rock'n'roll, je débranche et rebranche sur la télé, ça marche sauf qu'une fois que ça affiche "rock'n'roll" à l'écran plus rien, ça coince là...
ça arrive régulièrement que mon boitier merdouille, surtout le jeudi soir vers 21h, je rate souvent 24 à cause de ça mais là c'est la premiere fois que je reste coincé sur rock'n'roll comme ça pendant des heures... quelqu'un a une idée?
Messages postés
1
Date d'inscription
vendredi 25 janvier 2008
Statut
Membre
Dernière intervention
25 janvier 2008
5
5
Merci
bonjour tout le monde j ai eu hier soir le meme probleme,le boitier reste bloquer sur reseau,qlq peut m aider svp.merci
4
Merci
-quand c bloké sur réseau: faire un hard reboot du boitier hd
-quand c bloké a wifi 4/8: rebooter le modem (voir le boitier egalement)
4
Merci
La freebox HD reliée par câble ethernet, se bloque à étape 3 et marque erreur 3. Les reboot du boîiier ADSL et de la HD n'y changent rien . Quoi faire ?
4
Merci
Bonsoir en fait j'ai eu le meme souci au demarrage alors ce que j'ai fait j'ai debranché la freebox puis appuyé sur un des boutons de devant sur le boitier tout en maintenant le bouton j'ai rebranché la free pour faire un hard reboot et ca a fonctionné
4
Merci
J'ai eu le même probleme que vous tous ici présents.. Sauf que moi sa a marché nikel, mais mon image aparait verdâtre/jaunâtre. =S
Quelqu'un aurait une explication ? J'ai essayer de rebrancher et de débrancher mais rien n'y fais.. Est-ce parce-que je n'ai pas attendu qu'il y est la diode rouge qui s'allume pour lacher le bouton ? Aucune diode ne s'allumait, donc à la fin des étape, eh bien j'ai lacher le bouton. Croyez vous que c'est pour celà ?
facebook ne marechpa ila ecrit etape 1
4
Merci
Ok, donc il y a de l'espoir :)

merci beaucoup pour le conseil, je pense refaire le test demain (parce que là il se fait tard...)

mais c'est vrai que j'ai peut-être éteind apres l'affichage du "rock'n'roll" apres le reboot, demain j'essaierai d'attendre que ça affiche freebox tv (ou de relancer si ça fonctionne pas...)

heureusement qu'il y a du monde pour bricoler et filer des conseils chez les abonnés de free ;)
bonjour ,

moi mon problème en ce moment c'est que j'ai 2 freebox tv ( 1 dans le salon et 1 dans la chambre ) et tous les soirs et toujours a la même heure elle bug , j'entend par le mot bug , en fait l'image se fige et je ne peut plus changer les chaines , quand celle du salon bug après celle de la chambre fait pareil , donc je suis a chaque fois obliger de les rebootés les 2 ! cela fait plus d'un an que je suis chez free et je n'ai jamais eu ce genre de problème mais la sa fait 1 mois que sa n'arrete pas !
quelqu'un sait il ce qu'il faut faire ???

merci d'avance
Moi sa fait 50X que je fait plusieurs manipulations avec ma freebox adsl et ma freebox hd.

Mon probleme c'est que la freebox HD affiche tjrs reseau par contre lors du branchement cable ethernet a Free HD toutes les etapes se font tandis que quand je debranche pour replacer ma free a ma TV sa ne change rien tjrs "RESEAU" ou "ETAPE 2"

J'sais plus quoi faire
J'ai exactement le meme probleme que toi je reboote ma freebox HD avec le cable ethernet sur ma freebox adsl, la remise a jour se fait entierement. Et quand je debranche ma freebox HD pour la remettre a ma tv ca me remet RESEAU ou etape 2! Quelqu'un peu nous aider??
moi aussi ca fait 5 jours que je me bats avec la freebox. j'ai internet et le telephone mais pas de tv . je ne sais plus quoi faire. et quand ca veut bien fonctionne ca reste 10mn et maintenant j'ai le message " done reading gif" code retour invalide

avez-vous une solution à mon problème? merci d'avance
J'ai aussi le problème sur la free hd qui affiche réseau malgré une bonne centaine de hardreboot des boitiers hd et adsl ainsi que l'association des freeplug, je commence a en avoir vraiment ras le bol, je crois que je vais résilier free, si un quelqu'un a une solution, merci de me le faire savoir.
Bonne année a tous quand meme.
Messages postés
23
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
13 novembre 2007
10
3
Merci
Oui merci à lui car ça marche !!!

Par contre j'ai une autre question sur le fonctionnement de ma Freebox HD. Toutes les dizaines de minutes environ, l'image se fige et le son coupe. pourtant les menus sont toujours actifs puisque je peux tout faire. Je change juste de chaîne et quand je reviens sur la chaîne figée, tout repart normalement. Et 10 minutes après, ça se refige à nouveau.

Dans le menu j'ai affiché en rouge "Il y a trop d'erreurs sur votre ligne, vous ne pouvez pas profiter pleinement du service TV" alors que je n'ai jamais eu de problèmes auparavant, mon nbre de FEC vaut 0 et que c'est la première fois que ce message s'affiche. Quand je fais un reboot simple, le message disparait jusqu'à ce qu'une image se fige de nouveau et le message réapparait.

Si quelqu'un avait une solution, hormis celle de passer sur le mode sérénité qui me fait perdre pas mal de débit! %erci d'avance.
salut je viens d'avoir free et il il faut tt simplement ne pas brancher ta free sur une rallonge et la mettre sur le secteur directement, c'est cki fai bloké l'adsl voila...
2
Merci
Bonjour,

Etrangement pour moi aussi même message wifi 4/8 depuis hier soir.
J'ai essayé toutes les méthodes que j'ai trouvées sur le web, mais rien n'a fait.
Et pourtant, le réseau, c'est mon métier, j'ai pourtant donc l'habitude des problèmes étranges, mais là, pas de solution.
Y aurait-il eu une mise à jour foireuse hier ?

Merci de vos réponses.
2
Merci
Bonjour,

Pour moi c'est résolu.
J'ai une 3 ou 4 ème fois tanté de réinitialisé la box (réinstall du firware).
Et cette fois ça a fonctionné.

Voilà