Problème wifi Toshiba L670D-13H [Résolu/Fermé]

Signaler
Messages postés
39
Date d'inscription
dimanche 20 janvier 2013
Statut
Membre
Dernière intervention
23 juillet 2016
-
waiper
Messages postés
39
Date d'inscription
dimanche 20 janvier 2013
Statut
Membre
Dernière intervention
23 juillet 2016
-
Bonjour,

Depuis un certain temps ma connexion wifi est très lente sur alors que je suis en 100 méga!
Fai SFR fibre évolution.
J'ai contacter Sfr et ils ont fait des test sur la connexion pour voir si il y avait un souci==>Aucun problème tout fonctionne
Il m'ont demander de faire un test sur Mire adsl et le résultat 2 mégas en download et 15 mégas en upload! (donc gros souci) étant donner ma connexion de 100 méga.Lorsque je suis en filaire tout fonctionne bien(bien sur connexion plein pot)
Je souligne que ma connexion wifi fonctionnait bien il y a 6 mois mais la je sais pas qu'est-ce qu'il se passe.
J'ai effectuer des test sur 2 autres ordinateur a partir de Mire ou degrouptest dans la pièce et pour eux tout fonctionne!Entre 40 et 60 méga en download et 40 méga en upload.
Donc mon wifi a bel et bien un problème...
En parcourant les différents forum du net j'ai fait comme il est dit:Un scan antivirus avec avira et aucun virus a l'horizon...Petit nettoyage avec Ccleaner et j'ai retester le débit et c'est pareil!J'ai désactiver le Pare-feu et retester(pareil) J'ai désinstaller configfree (pareil)
Quand je regarde l'état général du réseau sans fil:
Qualité du signal bonne!
Vitesse:72 mB
Connectivité ipv4:Activé
Connectivité ipv6:Pas d'accès internet
Je n'ai sais plus quoi faire!!
Avez vous une ou plusieurs solution qui pourrais m'aider???





Messages postés
1050
Date d'inscription
samedi 18 décembre 2004
Statut
Membre
Dernière intervention
22 mai 2019
155
"ma connexion est 100 mega".

1) Le "100 mega" est théorique
2) Le "100 mega" n'est pas contractuel. S'ils t'ont dit que tu n'as pas de problème, c'est que tu es au dessus du débit contractuel minimum, qui doit être en fibre autour de 10 mega.
3) Le "100 mega" n'est pas symétrique. Tu as donc un débit théorique maximal de 100 mega en download, et de 5 à 100 mega selon les offres et les FAI en upload.
4) L'upload est toujours inférieur, au mieux égal, au download.
5) Le wifi peut être largement inférieur à 100 mega, généralement il est même de 54 méga, donc c'est ton réseau wifi qui est lent, pas la connexion internet.

Le vrai test, c'est de tester la vitesse de débit entre un ordinateur en wifi et un ordinateur en filaire, dans ton propre réseau.
waiper
Messages postés
39
Date d'inscription
dimanche 20 janvier 2013
Statut
Membre
Dernière intervention
23 juillet 2016

Okay j'ai effectivement tester sur 2 ordinateur différent et le débit en wifi et en filaire est nettement supérieur