Problème de marquage de nom sous mes photos. Impossible [Résolu/Fermé]

Messages postés
3
Date d'inscription
dimanche 6 janvier 2013
Statut
Membre
Dernière intervention
27 novembre 2013
- - Dernière réponse : marpine
Messages postés
3
Date d'inscription
dimanche 6 janvier 2013
Statut
Membre
Dernière intervention
27 novembre 2013
- 24 janv. 2013 à 16:47
Bonjour, Sous windows XP] je ne peux plus mettre un nom sous mes photos .Sinon la
photo ne sera plus lisible. Que faire .Merci d'avance



Afficher la suite 

2 réponses

Meilleure réponse
1
Merci
tu peux traduire " mettre un nom sous mes photos " svp .....................
renommer ??

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63289 internautes nous ont dit merci ce mois-ci

Messages postés
6353
Date d'inscription
jeudi 11 septembre 2008
Statut
Membre
Dernière intervention
28 octobre 2014
1216
0
Merci
Bonjour

ATTENTION : selon comment est configuré l'ordinateur, il ne faut pas oublier d'ajouter l'extension après le nom du fichier.

Exemple : le fichier dont vous voulez changer le nom est "ma photo.jpg"

Si vous changez le nom en "vacances 2012" vous ne pourrez plus le lire parce-que vous n'avez pas remis l'extension ".jpg" il faudra donc écrire le nom de cette façon : vacances 2012.jpg

Autre solution plus pratique :

Ouvrez le Poste de Travail

Allez dans le menu "Outils" puis "Option des dossiers" puis sous l'onglet "Affichage", cochez la case "Ne pas afficher les extensions de fichier dont le type est connu"

De cette manière, il n'y a plus besoin de rajouter manuellement l'extension dans le nom de votre image.
marpine
Messages postés
3
Date d'inscription
dimanche 6 janvier 2013
Statut
Membre
Dernière intervention
27 novembre 2013
-
Grand merci pour ce problème résolu.J'en ai un autre maintenant a vous soumettre. L'image de mon écran s'est déplacé sur la gauche de sorte que j'accède difficilement à mon menu démarrer et j'ai une une bande noire de 3cm sur la droite.Si vous ne pouvez pas m'apporter la solution à ce problème bien merci pour le précédent.