Disparition d'une partie de bureau [Fermé]

Signaler
-
 PA -
Bonsoir
Un petit souci
je suis avec XP packs3 deux sessions en compte administrateur
Sur un session après certainement une erreur tous c'est déactiver après fermeture et réouverture une grosses parties est revenue .
Mais dans démarrer il manque la partie gauche icônes et le plus grave les touches de frappe ont changer le P est devenu A lui est devenu le Q lui est M et arobase disjoncte la machine !!! la galère; Merci à vous pour une éventuelle solution
ci joint image

http://www.play-files.net/images/1336426050-Sans-titre.JPG

3 réponses

Tu es passé d'un clavier AZERTY en QWERTY. Pourquoi...?
Aller dans Options régionales et langues, onglet langues, et ajouter Français. Le clavier redeviendra AZERTY, français...
Pour les icones, télécharger Icosauve, et faire restaurer le bureau actuel...puis enregistrer...Elles ne se sauveront plus.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 77265 internautes nous ont dit merci ce mois-ci

Messages postés
44
Date d'inscription
mardi 20 avril 2010
Statut
Membre
Dernière intervention
17 janvier 2016

Vas sur :
Démarrer > Panneau de configuration > Option régionales et linguistiques > langues > Détails > Ajouter
Et met la vu du panneau de configuration en vue classique important si tu veux trouver comment bien écrire avec ton clavier.

Je ne peux pas t'aider avec le menu démarrer mais au moin tu va avoir un clavier qui marche.
Messages postés
44
Date d'inscription
mardi 20 avril 2010
Statut
Membre
Dernière intervention
17 janvier 2016

Pour le bureau j'ai rien trouver qui pourrais t'aider mais se que tu devrai faire est d'enlever une des 2 sessions administrateur parce que sa provoque des BUGS comme tu a eu avec ton bureau.