Menu

Supprimer voice over de iphone [Résolu/Fermé]

LETIS77 - 13 févr. 2010 à 21:26 - Dernière réponse :  lillois
- 25 déc. 2013 à 13:45
Bonjour,

Pitiiiiiiiééééééééééé SOS je deviens foooollle
Comment enlever la fonction VoiceOver ou je ne sais quoi sur mon Iphone.
La dame de mon téléphone ne fait que parler !!!
j peux rien faire j en peux plus !!!

aidez moi c'est quoi ce truc !!!

mùerci d avance
Afficher la suite 

66 réponses

LETIS77 7 Messages postés samedi 13 février 2010Date d'inscription 13 février 2010 Dernière intervention - 13 févr. 2010 à 22:00
+237
Utile
25
c est les 3 doigts !!!!! lol
Cette réponse vous a-t-elle aidé ?  
alicettepouettepouette - 29 janv. 2013 à 19:40
merci titi :DDDDD
Merci infiniment, ça m'a vraiment aidé!!!
Merci les amis!!!!=)
Titi tu ma sauver je devenai fouuuuuuuuuuu
a franchement titi je te remercie ta assurer merci encore car je devenez dingue serieux
Kurdish guy - 27 déc. 2010 à 12:26
+69
Utile
2
Bonjour,

J'ai eu le même problème, au point de casser le portable. Merci à ce forum.

Il faut appuyer une fois sur réglages pour sélectionner la fonction puis faire double click. Ensuite vous faîtes la même chose avec la fonction général.
Une fois dans "général" utilisez trois doigts pour descendre vers la fonction accessibilité. Et là, sélectionnez la fonction accessibilité puis double click. Pour en finir avec le cauchemar vous désacvtiver " voice over"

spas
franchement merci, j'ai passer une nuit blanche à m'arracher les cheveux à cause de ce bordel
merciiiii jeté a deux doigts de le casser
+44
Utile
4
1.Appuyez sur le bouton principal.
2.Touchez Réglages. Puis touchez deux fois Réglages.
3.Touchez Général. Puis touchez deux fois Général.
4.Utilisez trois doigts pour faire défiler l'écran jusqu'à Accessibilité.
5.Touchez Accessibilité. Puis touchez deux fois Accessibilité.
6.Touchez VoiceOver. Puis touchez deux fois VoiceOver.
7.Touchez « Activer » en regard de VoiceOver. Puis touchez deux fois « Activer » pour l'éteindre.

Voila avec cela sa marche a tout coup :-D ... tinquiete jai eu le meme probleme pis cette affaire l c de la merde loll .. Bonne journee :-)
tu ma sauver la llife
OOh je te dis un grand MERCI, j'en pouvais plus de ce foutue VoiceOver de m**** ! J'allais même le casser mon Iphone ! Pffiou un grand soulagement !
franchement merci !!!
papate farci 2 Messages postés mercredi 30 janvier 2013Date d'inscription 30 janvier 2013 Dernière intervention - 30 janv. 2013 à 20:04
merci beaucoup j'ai failli "pêté un plomp" avec ce type qui parlais tous le temps!!!!!!! Vos instuction étaient très bien expliquer
:) :) :)

Encore un grand MERCI !!!!!!!!!
P.S: Enlever le film si il y en a si non ça ne marche pas
LETIS77 7 Messages postés samedi 13 février 2010Date d'inscription 13 février 2010 Dernière intervention - 13 févr. 2010 à 22:03
+28
Utile
3
bein je n esai spas mais tu selectionnes normalement
mais pour pouvoir descendre dans les menu (que tu ne vois pas en bas) tu tapes 2 fois avec 3 doigts et tu descends
Merci j'etait occuper de m'enervé Voice over de m****
Merciiiiiiiiiii - 6 janv. 2013 à 16:18
Merciiiiiiiiii j'ai cru j'allait devenir folle, je peter un cable avec le mec qui parler... grrrr
merci vos conseilles étaient très utiles ,super vous m avez sauver la vie
+16
Utile
2
allez sur la page resume sur itune et configurer acces universel iphone puis désactiver voice over
dans le meme cas q tout ce beau petit monde!g pete 1 cable merci a ff car il n y a qu avec cnexion itune et acces universel q g reussi a desactiver cette grosse M.....Merci bcp a toi sab
Pareil pour moi,c'est le seul truc qui a marché.J'ai cru que j'allais péter un cable et mon Ipod par la même occasion.Merci :)
+11
Utile
6
Salut tous!

Il suffit de connecter ton iPhone a iTunes tu vas dans la vue générale de ton iPhone et tu sélectionnes configurer accès universel et soit tu coches aucun (mais la tu n'as plus de zoom) soit tu coches réduire / agrandir. dans les deux cas VIVE LES COULEURS!!! (non je ne cris pas j'exprime mon sentiment de libération lorsque j'ai eut le même problème... lol)


=P
mille merci :-)
merci................
Quelqun_:3 1 Messages postés jeudi 22 septembre 2011Date d'inscription 22 septembre 2011 Dernière intervention - 22 sept. 2011 à 03:32
omg!!!! un peu plus et j'explosait :x merci parce que tu a empéché l'ixtection de la race humaine ;D
merci merci merci !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! J'allais exploser mon Iphone sinon !!!!!
Bossofworld - 29 déc. 2010 à 21:27
+9
Utile
1
Salut, moi perso j'suis pas arrivé avec les 3 doigts, donc ceux qui arrive pas non plus, j'vous donne le petit "tuto" pour virer le Voice Over de m**** :

iTunes => APPAREILS => iPhone de ... => Options => Configurer Accès Universel => Vue : => Aucun

Tadaaa !!

PS : Il faut bien sur brancher l'iPhone à l'ordi, on s'est compris hein ;)
Oh mon dieu ... TwT
Merci beaucoup! (J'ai envie de pleurer, ce truc m'a tué u_u)
tony080 569 Messages postés samedi 17 octobre 2009Date d'inscription 29 septembre 2010 Dernière intervention - 13 févr. 2010 à 21:44
+7
Utile
9
Bonjour,

Mdr ... demande lui de sortir en allant dans : Réglages => général => accessibilité => voice over " non "
LETIS77 7 Messages postés samedi 13 février 2010Date d'inscription 13 février 2010 Dernière intervention - 13 févr. 2010 à 21:56
nan exactement
il veut pas descendre ce con !!!
tony080 569 Messages postés samedi 17 octobre 2009Date d'inscription 29 septembre 2010 Dernière intervention - 13 févr. 2010 à 21:58
Et quand tu va dans réglages, en dessous de général tu vois le début d'un autre onglet ? ou pas

et tu ne peux pas descendre ?
LETIS77 7 Messages postés samedi 13 février 2010Date d'inscription 13 février 2010 Dernière intervention - 13 févr. 2010 à 21:59
yeeeeeeeeeeeeeeeessssssssssssssssssssssss vous etes trop forts les gars
merciiiiiiiiiiiiiiiiiiiiiii bcp
vous avez assurééééééééééé
aaaaaaaaaaaaaahhhhhhhhh j en pouvais plus !!!!!!!
aléééélouyyyaaaaaaaaaa
j vous connais pas mais je vous adoore
bonne soiree
et merci encore
gaara iphone > LETIS77 7 Messages postés samedi 13 février 2010Date d'inscription 13 février 2010 Dernière intervention - 27 juin 2010 à 23:06
ca merche merci bcp !!!!!!!!!!
tony080 569 Messages postés samedi 17 octobre 2009Date d'inscription 29 septembre 2010 Dernière intervention - 13 févr. 2010 à 21:59
Ah bah tu as réussis ? ça a finalement descendu ? xd
tony080 569 Messages postés samedi 17 octobre 2009Date d'inscription 29 septembre 2010 Dernière intervention - 13 févr. 2010 à 22:01
+1
Utile
?? sur mon iphone il n'y a pas besoins de 3 doigts,

Les 3 doigts c'est quand il y a le zoom, tapoter avec 3 doigts deux fois sur l'écran ^^
papate farci 2 Messages postés mercredi 30 janvier 2013Date d'inscription 30 janvier 2013 Dernière intervention - Modifié par papate farci le 30/01/2013 à 20:09
+1
Utile
oui j'étais comme vous mais a force de lire toute les instructions j'ai enfin pigée!!!!

il faut enlever le film de protection pour faire défiler le menu!!!!!!
tony080 569 Messages postés samedi 17 octobre 2009Date d'inscription 29 septembre 2010 Dernière intervention - 13 févr. 2010 à 22:06
0
Utile
3
Bizarre ^^ tu as l' iphone 3gs ? ou 3g
LETIS77 7 Messages postés samedi 13 février 2010Date d'inscription 13 février 2010 Dernière intervention - 13 févr. 2010 à 22:28
G le 3GS
tony080 569 Messages postés samedi 17 octobre 2009Date d'inscription 29 septembre 2010 Dernière intervention - 5 mars 2010 à 16:43
Nanou, essaye de te déplacer avec 3 doigt .
LUCKY34 > tony080 569 Messages postés samedi 17 octobre 2009Date d'inscription 29 septembre 2010 Dernière intervention - 25 janv. 2011 à 19:04
Je galère depuis 9h00 ce matin et grace à toi c'est ok.
Merci de la part d'un veillard de 47 ans