ECRAN SE MET EN VEILLE TOUT SEUL [Résolu/Fermé]

Messages postés
301
Date d'inscription
samedi 2 février 2008
Statut
Membre
Dernière intervention
3 août 2019
- - Dernière réponse :  Tres - 27 mai 2019 à 13:08
Bonjour,

Je ne sais pas si je suis dans le bon forum, je viens de changer mon unité centrale par une paccard bell,
et depuis, mon écran se met en veille tout seul au bout de quelques temps, peut-on remèdier à celà?
Si oui, pouvez vous m'aider, car je ne sais pas comment procèder.

Merci d'avance et à bientôt
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
2927
Date d'inscription
vendredi 23 novembre 2007
Statut
Membre
Dernière intervention
3 février 2010
396
18
Merci
Salut,

Voici la procédure à suivre pour ne plus avoir l'écran qui se met en veille :
Panneau de configuration / Apparence et personnalisation
Sous le titre PERSONNALISATION tu cliques sur "Modifier l'écran de veille"
et dans la nouvelle fenêtre sur "Modifier les paramètres d'alimentation" en bas à gauche.
Si ce n'est pas le cas tu coches "USAGE NORMAL" et tu cliques ensuite sur " Modifier les paramètres du mode" et là tu mets les 2 options sur JAMAIS.
Et enfin : ENREGISTRER LES MODIFICATIONS

Voilà normalement votre problème est résolu =] (enfin j'espère)

Dire « Merci » 18

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 64015 internautes nous ont dit merci ce mois-ci

merci de ses conseils qui m'a été très utile
Merci pour ces explications bien claires pour une mamie pas douée
Je vais essayer de suite
1
Merci
merci cool ca marche en plus c'est tout bête a faire...
Messages postés
4577
Date d'inscription
mercredi 19 mars 2008
Statut
Membre
Dernière intervention
16 mars 2016
434
0
Merci
Bonjour,

Es-tu allé voir les propriétés de l'affichage au moins ?