Paramétrage Thunderbird 3 [Résolu/Fermé]

Messages postés
2043
Date d'inscription
mercredi 21 novembre 2007
Statut
Membre
Dernière intervention
22 mai 2012
- - Dernière réponse :  marco - 25 janv. 2010 à 20:36
Bonjour et bonne année !

J'ai quitté mon bon vieux XP et son Outlook Express pour Windows 7 et Thunderbird....
Thunderbird a retrouvé mes serveurs de mail (Free) comme un grand et je peux lire mes mails sur 3 comptes sans problème. Mon soucis est que je n'arrive pas à envoyer un message, j'obtiens cette erreur :

L'envoi du message a échoué.
Une erreur est survenue lors de l'envoi du courrier : impossible de s'authentifier auprès du serveur SMTP « smtp.free.fr ». Le serveur ne gère pas l'authentification (SMTP-AUTH) mais vous avez choisi d'utiliser l'authentification. Décochez la case « Utiliser un nom et un mot de passe » pour ce serveur ou contactez votre fournisseur d'accès à Internet.


J'ai regardé tout le paramétrage des comptes et je ne vois pas de case de ce nom, pouvez vous m'aider ?
Afficher la suite 

4 réponses

Messages postés
16107
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
11 juillet 2018
819
0
Merci
bonjour,

essaye ICI

ou en dernier recours regarde LA


bonne année


PPBoyington
Messages postés
2043
Date d'inscription
mercredi 21 novembre 2007
Statut
Membre
Dernière intervention
22 mai 2012
362 -
Merci, j'ai trouvé...comme quoi il ne faut pas laisser Thunderbird pamétrer tout tout seul !
> PPBoyington
Messages postés
2043
Date d'inscription
mercredi 21 novembre 2007
Statut
Membre
Dernière intervention
22 mai 2012
-
bonjour,

suite à ton dernier message concernant le parametrage de thunderbird (fin decembre),

peux tu dire comment tu as fait svp

je suis confronté au meme pb, et n'arrive pas à en sortir

merci d'avance
Messages postés
16107
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
11 juillet 2018
819
0
Merci
en effet , on est jamais mieux servit que par soi-même !!

a +
0
Merci
Solution peut être un peu tard
Outils
Paramètres des comptes
Sélectionner Serveur sortant 5SMTP)
Modifier
Décocher ''Utiliser un nom d'utilisateur et in mot de passe''
OK
OK
0
Merci
J'ai eu le même problème
Solution trouvée
Outils
Paramètres des comptes
Sélectionner 'Serveur sortant (SMTP)'
Modifier
Décocher 'Utiliser un nom d'utilisateur et un mot de passe'
OK 2 fois