Menu

Echec de l envoi mms avec [Résolu/Fermé]

- - Dernière réponse :  lolotte24 - 18 déc. 2014 à 17:44
Bonjour,
J ai un iPHONE 3G (3.0) quand j essaye d envoyer un mms un point d exclamation apparait et il dit echec de l envoi du message comment puis je faire pour envoyer un mms sans que le point d exclamation apparait ?
aidez moi SVP

Merci d avance.
Afficher la suite 

9 réponses

Meilleure réponse
3
Merci
bjr à tous, pour moi la solution a été de suivre la manipulation suivante:
réglages, général, puis réseau, réseau de données cellulaires.
A la rubrique MMS, à la place de "sl2sfr" inscrire "mmssfr".

Souhaitant que cela fonctionne aussi pour vous !

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41003 internautes nous ont dit merci ce mois-ci

TiTuS
faut aussi mettre mmssfr plus haut sur le meme ecran et ça marche
Merci a Megysa et Luce
Salut,
j'ai essayé et merci, sauf que j'ai juste réinitialisé les paramètres (tout en bas) et j'ai constaté que la taille max des mms sont passé de 6 ? à 614...
Bonjour, j'ai beau avoir remplacé "sl2sfr" par "mmssfr" cela ne marche toujours pas (les mms) est ce que le faite de ne pas avoir le 3G affiché en haut alors qu'il est activé est grave ?
Moi je ne trouve pas le mmsfr dans les donnés cellulaires

Aidez moi svp
merci ça marche
Messages postés
16
Date d'inscription
mercredi 24 juin 2009
Statut
Membre
Dernière intervention
25 juin 2009
3
1
Merci
Regarde dans tes reglages mms si il n'y a pas de soucis..
1
Merci
Non il y a aucun soucis j ai tout rempli correctement
1
Merci
meme pb, çà marche qu'en insistant !!!
Idem pour moi mais c'est assez récent OS 3.0 sur Iphone 3G avec SFR illimythics 3G+ tout fonctionnait trés bien paramétre MMS ok mais je doit insister pour que le MMS soit envoyé .....

insister enormément sinon ça ne part pas lorsque 1 part je peux en enchainer mais sinon c'est vraiment chiant....

avez vous une solution ?
1
Merci
je viens de regler ce pb pour moi. il faut aussi mettre mmssfr plus haut sur le meme ecran, dans "donnees cellulaires / nom du pt d'acces" et ca refonctionne.
n'importe quoi !
ça a marché pour moi, super!!!!!:
1
Merci
Ma question datant du mois d'octobre 2009, depuis j'ai réglé le problème, tout simplement en appelant Sfr.
merci
et tu ne veux pas nous dire la solution ? :-)
Oui la réponse nous aiderais !
0
Merci
idem pour moi... point d'exclamation rouge... la barre d'envois progresse rapidement au début puis ca bloque et ca part pas... Le plus chiant c'est que parfois le message est reçu par les correspondants (mais pas toujours) alors qu'on a eu le point d'exclamation rouge... je pense qu'il faudrait une mise à jour du logiciel système non?
0
Merci
Idem pour moi, je viens d'acquérir le iphone 3Gs, avec sfr, et pour envoyer un mms, il beug, même en déconnectant le wifi comme indiqué sur certains forum. je cherche la soluce, si vous la trouver avant moi, faites moi signe !!!!
je pense que les machines ne sont plus adaptées aux relais... Ceux-ci sont dépassés.
0
Merci
Je pense que cela vient de SFR en personne..... Ils ont pas prévu l'explosion des envois de données, entre internet et paquets de données mms. Je constate sur android 4.1 ICS que le réseau n'arrête pas de passer de "3G" a "H" et inversement, au départ de l'envoi de MMS. Cela fait que soit il part dans les 5mn si j'ai de la chance, soit il part pas...... Et pourtant j'ai un forfait illimitics 3G+.
Ca sent l'arnaque........ J'ai constaté aussi que lorsqu'il est connecté sur le wifi, et bien, les photos ne partent pas... Conflit entre le WIFI et le 3G... C'est la merde...