Vibration du SONY DSC T300 (Appareil photo) [Résolu/Fermé]

Signaler
Messages postés
1
Date d'inscription
lundi 15 juin 2009
Statut
Membre
Dernière intervention
15 juin 2009
-
 Djamel -
Bonjour,

Mon Appareil Photo Numérique SONY DSC T300, se met à vibrer très fortement au bout de 10 photos.... l'image bouge dans tous les sens et je ne peux plus la fixer ... Quelqu'un a t'il déja eu ce genre de problème et comment le résoudre.
J'ai acheté cet appareil en Thaîlande il y a trois mois car j'y avais perdu le mien ... la notice est donc en anglais et je ne peux l'utiliser.. Si l'un de vous peux m'aider Merci ...

40 réponses

Messages postés
6
Date d'inscription
mercredi 23 juin 2010
Statut
Membre
Dernière intervention
24 avril 2013
13
j'ai une solution pour votre appareil si il n'est toujours pas reparé.
voilà mon numéro 0617065374
9
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63093 internautes nous ont dit merci ce mois-ci

Même pb avec un DSC-T300 acheté aux USA en avril 2008. C'est un problème avec la lentille (voir dans le site Sony.com ce problème avec le DSC-T20). Il a été réparé aux USA en avril 2009 sous garantie, la lentille a été changée.
La même panne vient de se déclarer au bout de 8 mois. Je suis en négo avec Sony US pour le faire réparer de nouveau. Visiblement Sony a un défaut sur les lentilles montées sur les DSC T-20 et T-300
Même probleme avec un Sony Super SyeadyShot DSC-T70 acheté en 2010.. les vibrations sont tres fortes. survenues du jour au lendemain, sans avertissement !!... je cherche moi aussi une solution.. merci
DSC T20 : Des vibrations sont subitement apparu dans mon appareil, sans un signe préalable. Que dois-je faire svp
MËME Problème avec mon appareil Cyber- shot DSC-T200 acheté il y a 4 ans très cher,
je n' achèterai plus la marque SONY

Je tiens à confirmer que j' ai contacté " inesia5 ", il y a quelques mois,
celui ci m' a réparé mon appareil photo SONY DSC-T200 pour moindre frais,
Monsieur très honnête et très sérieux , je vous le recommande,
UN GRAND MERCI à TOUTE LA COMMUNAUTE INTERNAUTE,
Joël
J en ai un depuis fort longtemps dsc t 300 . C est un problème récurrent chez ses appareils et sans doute un défaut non reconnu , il y a aussi le fameux bug qui vous annonce erreur 63 , un truc comme ça alors voilà comment résoudre le problème qui reviendra:
L ensemble est dû a la lentille qui a ce défaut et apparemment de série c est simple
Fermer votre appareil et tacher de la frapper en haut a gauche , 3 grosses claques et il repart ....
Le problème reviendra mais voilà cela fait maintenant 10 ans que je résoudre ce problème ainsi :-)
Messages postés
6
Date d'inscription
mercredi 23 juin 2010
Statut
Membre
Dernière intervention
24 avril 2013
13
On m'a reparé le mien très facilement, donc si vous avez encore des souci, vous pouvez me contactez moi au 0617065374
Je voudrai remercier Inesia5 car grâce à son intervention et sa bienveillance je lui ai envoyé mon appareil et il a pu le faire réparer ....BRAVO POUR SON HONNÊTETÉ ET BRAVO LA COMMUNAUTÉ INTERNAUTE SYLVIE
Bonjour,
J'ai moi aussi ce genre de problème avec mon T300, je voulais savoir si votre proposition tenait toujours pour la réparation?
Merci d'avance
inesia5
Messages postés
6
Date d'inscription
mercredi 23 juin 2010
Statut
Membre
Dernière intervention
24 avril 2013
13
Bonsoir, oui ma proposition tient toujours. En effet, j'ai déjà reçu 3 appareils T300 et je les ai tous renvoyé réparer. Merci de me contacter par téléphone. Cordialement
Bonjour,
J'avais le même problème sur mon DSC T3000, je l'ai envoyé à inésia qui l'a fait réparer et me l'a retourné ultra rapidement. Merci et bravo.
Messages postés
5
Date d'inscription
lundi 16 novembre 2015
Statut
Membre
Dernière intervention
14 décembre 2015
2
Bonjour,
j'avais le même problème sur mon appareil Sony, complètement handicapant pour l'utiliser.
Du coup je suis passé a un autre appareil (compact expert Sony), mais en fouinant sur le net je suis tombé sur des méthodes qui pourraient résoudre ce problème, apparemment lié à la fonction steadyshot (stabilisateur de mouvements) :

http://crisqv.blogspot.fr/2013/10/sony-dsc-t300-vibrating-problem.html
il y a 2 méthodes, la seconde est assez drastique car il faut ouvrir l'appareil pour enlever un composant


autre méthode :
try a power reset in the Camera and check if that helps:
Turn off the Camera.
Remove the battery from the battery compartment.
Let the Camera set without power for 30 seconds.
Reinsert the battery into the battery compartment.
Turn on the Camera.
Attempt press the MENU button.
Messages postés
6
Date d'inscription
mercredi 23 juin 2010
Statut
Membre
Dernière intervention
24 avril 2013
13
Bonjour Cha571, la meilleure solution est, si vous le voulez me l'envoyer, car je sais réparer le T300. Vous pouvez m'appeler au 0617065374. Cordialement
Messages postés
1
Date d'inscription
mercredi 19 mars 2014
Statut
Membre
Dernière intervention
19 mars 2014
1
Bonjour,

Pour plusieurs références Sonu DCS- XXX, le problème de vibration est très simple.

Sans aucune connaissance technique, en 10 minutes et avec seulement un petit tournevis cruciforme PHOO pour enlever les petites vis (2 euros dans n'importe quel magasin de bricolage), vous arriverez sans peine à le résoudre.

La vibration vient d'une défectuosité d'un gadget (le stabilisateur d'image). Il suffit de le déconnecter. Il se trouve derrière l'objectif.

Vous trouverez plusieurs vidéos sur youtube qui montrent comment faire.

La plus simple selon moi:

http://www.youtube.com/watch?v=v0RM1cq75wk

Ne paniquez pas si l'appareil manipulé n'est pas exactement le même que le vôtre, l'intérieur est très fortement semblable sinon carrément identique.

Bonne réparation,

Gilles
Merci pour l'info; Malheureusement la vidéo n'est pas accessible.
Avez vous une info plus précise pour déconnecter le stabilisateur.
Merci de votre contribution.
Anjou45
Merci, car j'ai eu ce problème avec un APN SLT A57, et il a suffit de mettre le stabilisateur en position OFF, dans le menu vidéo, et non pas dans celui photo, pour que le problème soit résolu. Merci balatazart.
j'ai le même problème avec mon appareil photo dsc-t20,l'appareil vibrait sans cesse dés que je l'allumais.j'ai démonté l'appareil photo et sous l'objectif (derrière l'objectif) j'ai enlevé un espèce de câble (j'sais pas le nom =S) qui s'accroche sur un sorte de crochet et la il n'y a aucune vibration, je ne sais pas si c'est conseillé d'enlever se truc mais il n'y a plus de vibration après.
Utilisateur anonyme
Je suppose que vous avez déconnecté le dispositif de stabilisation de l'image.
Quand celui ci est en panne, cela doit entrainer des vibrations indésirables de l'actuateur de stabilisation optique.
Oui c'étais désagréable les images sortaient flou, pour l'instants l'appareil est en parfait état.
Merci pour ta réponse, mais je n'ose pas toucher à l'appareil, si je le démonte je ne saurais pas le remonter !!!! Sic ...
Derien, je te comprend =)
Bonjour
Peut être le pb serait résolu si vous désactivez la stabilisation optique (par le menu de paramétrage de votre appareil)
je l'ai fait sur un APN, et cela a fonctionné. Intervenir dans le paramétrage vidéo uniquement.
Sur SONY DSCT300, Je rencontre le même problème d'Oscillation dès la mise en route de l'appareil, et les photos sont floues. Je viens d'envoyer un message au SAV SONY et j'attend une réponse.
Hello Jean Pierre, mon soucis vient que j'ai acheté l'appareil en Thaïlande ( Dans un magasin qui ne vends que des appareils photos, facture à l'appui) mais Sony ne veut rien savoir ... Car à l'étranger ..pas de garantie.. Donc il vaut mieux choisir une autre marque car ils ne sont pas du tout sérieux !!!
j ai le même problème et n ai pas de réponse l appareil est hors garantie
Avez vous une réponse ???
il semble qu'Inesia en ait une, en ce qui me concerne je viens d'acheter le Reflex Nikon D5000... Adieu Sony et son mauvais service après-vente..... le n° de tel d'Inesia est 06.17.06.53.74.. J'espère que tu trouveras une solution . Cordialement Marie JO... Bonne chance ..
Bonjour,
J'ai le même soucis de vibration sur un SONY DSC H3, plus sous garantie. J'ai fait faire un devis pour le réparer : 230 euros !
J'ai demandé à le récupérer contre la somme de 25 euros (prix du devis).
j'ai moi aussi ce problème sur mon t300 qui m'a été offert il y a 2 ans...ça lui a pris comme ça au bout de deux ans allez savoir d'où ça vient .... j'hésite à passer au canon ixus 130 ou faire réparer le sony au prix qu'à coûté l'appareil à l'époque ça déçoit pas mal ... qu'elle solution serait la mieux alors ?
Messages postés
7
Date d'inscription
dimanche 28 octobre 2007
Statut
Membre
Dernière intervention
18 janvier 2014
1
Bonjour,

J'ai un DSC-TX7 qui vibre depuis des mois, je l'ai acheté à l'étranger, et je ne sais pas où l'envoyer en réparation. Je suis encore sous garantie.

Cela m'étonne d'ailleurs qu'en autant de produits ils n'ont pas réussi à chasser ce problème, j'ai eu le T100 T200 et T900 avant, ils sont tous touchés par ce problème d'après ce que j'ai pu lire.

Merci d'avance.
Messages postés
6
Date d'inscription
mercredi 23 juin 2010
Statut
Membre
Dernière intervention
24 avril 2013
13
Bonjour à tous,

Encore un Sony T300 réparé, n'hésitez pas à me contacter si vous avez ce problème très courant de vibration! 0617065374
Bonjour,

@inesia5
te serait-il possible de nous dire la manip que tu fais sur les Sony qui vibrent pour les réparer ?

merci
soutil
Messages postés
1
Date d'inscription
lundi 18 novembre 2013
Statut
Membre
Dernière intervention
18 novembre 2013

Bonjour
Répares tu aussi le TSC TX10(j'ai déjà eu le problème avec le TX5)
Jean Louis
Bonjour,
Mon Appareil Photo Numérique SONY DSC T2, se met aussi à vibrer très fortement au bout de 10 photos.... je n'ai quaqi jamais utilisé l'appareil.... que faire? HELP !!
bonjour,

jais fais comme sur les photos de Lucky-number, et ça à marché, alors je dis Merci.