Compatibilité agent 10g et base oracle [Fermé]

Signaler
Messages postés
378
Date d'inscription
vendredi 17 octobre 2008
Statut
Membre
Dernière intervention
3 mai 2012
-
Dikmas
Messages postés
378
Date d'inscription
vendredi 17 octobre 2008
Statut
Membre
Dernière intervention
3 mai 2012
-
Bien le bonjour

J'ai une question quelque peu stupide.

J'aimerais savoir quelles sont les compatibilité entre les bases oracles et l'agent10g.

Par exemple, est ce qu'avec une base de version 8.0.6.2.0 sur AIX 4.3 peut on installer l'agent ?

Sur une base 8.1.7.0 sur Windows NT, 2000, 2003 ?
etc.

Je dois installer cet agent sur le serveurs de ma boîte et il y a de tout. AIX 4.3, 5.3, Windows NT4, 2000, 2003, Linux, Sun, 10.2.0.X, 8.0.X, 8.1.X, 9.2.X.

Et je m'y perds parmi toute ses version.

Ma question est donc :

Avec la version 10.2.0.4.0 de l'agent sur Windows, quelle est la version minimale requise des bases oracles ?
Avec la version 10.2.0.4.0 de l'agent sur Linux, quelle est la version minimale requise des bases oracles ?
Avec la version 10.2.0.3.0 sur AIX, quelle est la version minimale requise des bases oracles ?
Avec la version 10.2.0.4.0 sur Sun, quelle est la version minimale requise des bases oracles ?

J'espère ne pas vous avoir embrouillé et j'attends impatiemment vos réponses.

merci d'avance à ceux qui me répondront.

1 réponse

Messages postés
378
Date d'inscription
vendredi 17 octobre 2008
Statut
Membre
Dernière intervention
3 mai 2012
57
Personne ne saurait me renseigner ?