Menu

Touche delete inactive autocad [Résolu/Fermé]

- - Dernière réponse :  Nico - 17 mai 2018 à 18:24
Bonjour, ma touche delete sur autocad programme pour des plans est inactive et je ne sais pas comment la réactiver ?
Est-ce que quelqu'un sait m'aider merci beaucoup
Afficher la suite 

11 réponses

Meilleure réponse
87
Merci
pickfirst = 1

Dire « Merci » 87

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez CommentCaMarche

CCM 57456 internautes nous ont dit merci ce mois-ci

Super
Merci google, merci Chris !
merci chef!
merciiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii sauvééééééééééééééééééé!!
18
Merci
tu tape : options
tu vas dans l'onglet selection en haut
et tu coche selection nom verbe ^^

Et magie ca remarche ;)
Merci, ca fait 2 fois que cela m'arrive, je ne sais pas comment, en cours d'utilisation ces paramètrent changent. de plus je perd ma personnalisation du menu contextuel....relou
c'est une saleté ce truc! Cette option se décoche avec beaucoup de commandes. Maintenant, dès que j'ai un problème, je regarde toujours ça en premier!
Merci merci et merci: même mon prof d'informatique était perdu..
MMMMMMERRRCIIIII ! Mieux que le service Autodesk :) tu as sauvé ma journée
Pour ceux que ça peut aider... si votre menu contextuel foire c'est SHORTCUTMENU variable 11... et effectivement le PICKFIRST 1 fonctionne bien... Sinon pandant qu'on y est si vous avez des soucis d'ouverture de fichiers, FILEDIA 1
2
Merci
J'ai trouvé tout seul .... la command PICKFIRST
Bye ;)
2
Merci
Merci pour l'astuce !!!!! ça fait du bien de pouvoir se resservir de cette touche !!!
1
Merci
Merci pour la solution

A+
0
Merci
Elle est utilisée par l'application au moins?
0
Merci
J'ai le meme probleme. La touche Delete est completement inactive. Je suis obligé de rentrer l'action dans ma ligne e commande. Que dois-je faire pour reactiver cette touche? Merci
Moi également, je viens d'avoir le même problème. Est ce que vous avez trouvé une solution?
écrire sur la ligne de commande pickfirst, espace ou enter pour valider, puis taper 1 pour activer.
0
Merci
MERCI !!! j'ai eu le problème, et grâce à vous, tous baigne !
0
Merci
Et la même chose pour Autocad 2011 OSX ??... je ne trouve pas l'option
Merci
0
Merci
c superbe, ça amrche. merci bc.
merci beaucoup ! du bijoux cette astuce :-D
MERCI! J'ai demander des experts ene AutoCAD et ils ne savez pas:D. J'ai perdu un demi journée pour resoudre cette probleme et la fin je trouver ici :)
Alain 13 juillet 2014
Merci ! heureusement qu'il y a sur le net des personnes compétentes et serviables.
Merci encore je peut enfin continuer mon dessin sur autocad.
lupaca
Messages postés
9
Date d'inscription
mardi 12 juin 2012
Dernière intervention
6 octobre 2014
1 -
merci infiniment
-
merci vous m'avez aussi sauvé la vie