Problème de son audio [Fermé]

Signaler
Messages postés
8
Date d'inscription
mercredi 10 novembre 2004
Statut
Membre
Dernière intervention
11 novembre 2004
-
Mary jo
Messages postés
4
Date d'inscription
mercredi 24 septembre 2003
Statut
Membre
Dernière intervention
13 novembre 2005
-
Bonjour ,

j'ai un probléme de son/audio (pas de son) j'ai un Pc pentium III (windows -Me version 4.90.3000)avec carte son system audio creative CT5880 ,type systeme: X86 Based PC quelqu'un peut il m'aider svp merci

3 réponses

Messages postés
488
Date d'inscription
vendredi 16 avril 2004
Statut
Membre
Dernière intervention
15 mars 2009
156
la carte son est-elle visible dans le gestionnaire de périphériques ?
¤
moi aussi g le mm probléme et c une cirrus logic (Périphérique audio PCI : Crystal CS4610/14/22/24/30 SoundFusion PCI Audio Accelerator) sous windows 98 eske vous pouvez maider s.v.p

merci ++++
Messages postés
4
Date d'inscription
mercredi 24 septembre 2003
Statut
Membre
Dernière intervention
13 novembre 2005

Bonsoir à tous,

Suite au reformatage de mon PC j'ai également le même problème.. dans le gestionnaire de périphérique, onglet AUDIO j'ai bien le pavé ENREGISTREMENT de renseigné "CRYSTAL WDM AUDIO" mais rien dans le pavé LECTURE.. j'ai supprimé les infos de la carte pour tout réinstaller mais rien n'y fait.. tout est renseigné sauf LECTURE... j'ai cherché sur le net le driver CS4236 mais je n'ai pas réussi à trouver qq chose qui fonctionne...
C'est un pentium II et mon système d'exploitation est WIN 98SE.
Pouvez vous m'aider SVP ??

Merci et bonne soirée à tous...