Probleme HDMI : LCD Samsung/Ampli Yamaha v563 [Résolu/Fermé]

Signaler
-
 marc -
Bonjour,

J'ai acheté un ampli AV Yamaha v563 y a 2 jours!

Sauf que..
J'ai une télé LCD Samsung qui possède 2 entrés HDMI 1.3
L'ampli Yamaha possède 2 entrés et 1 sortie HDMI 1.2a ou 1.3

J'ai donc relié l'mpli sur la télé.. (cable hdmi 1.3 pour éviter une suprise)
mais je n'arrive pas à avoir une image avec la connexion HDMI.
au niveau du LCD j'ai le message "No Signal"

Ayant une prise HDMI 1.3 sur mon écran pc..
(IIyama B2403sw) j'ai testé la meme manipulation, relier mon ampli sur l'écran pour essayer d'afficher l'image de ma
xbox 360 ou de la wii..
Rien du tout a l'écran..

ayant tout testé au niveau du HDMI.
je me dis que j'ai 2 possibilités..
le cable HDMI ne fonctionne pas (je retourne a surcouf demain pour tester avec eux..)
ou il faut activer le port HDMI de l'ampli yamha.. (je n'ai trouvé aucune info concernant une éventuel activation de port..)

auriez vous une idée ?

3 réponses

Messages postés
1278
Date d'inscription
mardi 2 décembre 2003
Statut
Contributeur
Dernière intervention
22 décembre 2019
266
question bête mais tu t'es bien branché sur la sortie hdmi de l'ampli....
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 86968 internautes nous ont dit merci ce mois-ci

Oui tout a fait,

cable HDMI 1.3 male male de l'ampli (port HDMI out) sur le LCD Samsung (HDMI In 1)
> Sauroon
j'ai check la configuration de l'ampli, je trouve pas d'option ou l'on doit activer le port HDMI..
pour moi il est actif comme un port coax ou autre..
j'ai 3 ports HDMI sur l'ampli

2 entrées : pour connecter dvd ou autre
1 sortie : pour le relier a un system video
Messages postés
1278
Date d'inscription
mardi 2 décembre 2003
Statut
Contributeur
Dernière intervention
22 décembre 2019
266
essaye sur une autre prise de la tv
j'ai tout testé..
je vais devoir call la hotline yamaha pour avoir des infos sur le fonctionnement je pense :)
pour pouvoir profiter de l'ampli je passe en cable YUV, qui fonctionne trés bien..

merci pour l'aide en tout cas zum, c'est sympa
Messages postés
1278
Date d'inscription
mardi 2 décembre 2003
Statut
Contributeur
Dernière intervention
22 décembre 2019
266
tu peux pas activer le hdmi via l'écran?

http://www.twenga.fr/fiche-RX-V563-YAMAHA-Ampli-home-cinema-466555

assistance technique de Yamaha france Mr Borde Tel 01 64 61 40 75

et peut être là : http://www.yamaha-service.de/index.php?lang=f
j'ai tel ce matin la hotline Yamaha..
je dois m'améloirer..

le v563 au niveau de la sortie Out HDMI, ne peux afficher que ce qui est branché sur les HDMI in..
sur le v663 il fait une conversion.. par exemple du YUV vers HDMI.. (ce que je recherche)

je vais renvoyer le 563 pour un 663 :)

Merci beaucoup Zum, vraiment sympa ton aide!
> Sauroon
Bonjour,

As-tu trouvé la solution car j'ai le problème avec mon ampli yamaha 663, je branche ma tv samsung sur la prise hdmi out de l'ampli, mais pas de son.
Merci de votre aide