Menu

Problème d'installation Adobe Flash Player [Résolu/Fermé]

novephic 5 Messages postés dimanche 18 janvier 2009Date d'inscription 18 janvier 2009 Dernière intervention - 18 janv. 2009 à 16:58 - Dernière réponse : novephic 5 Messages postés dimanche 18 janvier 2009Date d'inscription 18 janvier 2009 Dernière intervention
- 18 janv. 2009 à 17:53
Bonjour,

j'ai récemment acheté un nouvel ordinateur (sa configuration principale est dans mon profil). Quand j'ai voulu regarder des vidéos sur Internet, j'ai vu qu'il fallait télécharger et installer Adobe Flash Player disponible ici : http://get.adobe.com/fr/flashplayer/ . Le problème c'est qu'après le téléchargement, j'ai lancé l'installation et elle s'est rapidement bloquée au milieu de son processus en affichant : "L'espace disque est insuffisant pour cette installation. Veuillez libérer 5000 KB avant de recommencer l'installation." alors que mon disque dur dispose de 87.6Go d'espace disponible. J'ai réésayé plusieurs fois mais rien n'y fait.

Merci de m'aider rapidement si vous le pouvez

Novephic
Afficher la suite 

6 réponses

Meilleure réponse
dubcek 17429 Messages postés lundi 15 janvier 2007Date d'inscriptionContributeurStatut 28 mai 2018 Dernière intervention - 18 janv. 2009 à 17:19
1
Merci
hello
ton disque ne s'appelle pas C: ?
voir là http://www.commentcamarche.net/forum/affich 9067894 manque de place pour installer flashplayer#16

Merci dubcek 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

CCM a aidé 24490 internautes ce mois-ci

novephic 5 Messages postés dimanche 18 janvier 2009Date d'inscription 18 janvier 2009 Dernière intervention - 18 janv. 2009 à 17:43
Ma clé USB s'appelle "I" comment fait-on pour la renommer ?
novephic 5 Messages postés dimanche 18 janvier 2009Date d'inscription 18 janvier 2009 Dernière intervention > novephic 5 Messages postés dimanche 18 janvier 2009Date d'inscription 18 janvier 2009 Dernière intervention - 18 janv. 2009 à 17:48
j'ai trouvé comment modifier la lettre mais "C" n'est pas disponible...
novephic 5 Messages postés dimanche 18 janvier 2009Date d'inscription 18 janvier 2009 Dernière intervention > novephic 5 Messages postés dimanche 18 janvier 2009Date d'inscription 18 janvier 2009 Dernière intervention - 18 janv. 2009 à 17:53
j'ai trouvé, la lettre était déja occupée je l'ai donc remplacée et ca a marché. Merci a tous !
Utilisateur anonyme - 18 janv. 2009 à 17:01
0
Merci
Salut,
j'ai eu le meme probleme que toi et avec le temps sa a fonctionner je sai plus commen j'ai fai mais j'ai du le faire plusieurs fois et reconfigurer mon pc mais apres c technique demande a ton vendeur ou a quelqu'un qui si connai
Patrick512
novephic 5 Messages postés dimanche 18 janvier 2009Date d'inscription 18 janvier 2009 Dernière intervention - 18 janv. 2009 à 17:05
Qu'entend tu par "reconfigurer mon pc" ?