Signaler

Plus aucun voyant ne s'allume sur ma neuf box [Résolu/Fermé]

Posez votre question gigi - Dernière réponse le 6 avril 2017 à 16:54 par Jack
Bonjour,
j'ai la neuf box depuis 2 mois tout fonctionne normalement téléphone et connexion internet mais plus ocun voyant ne s'allume sur ma neuf box que faut-il que je fasse?merci d'avance pour votre aide
Afficher la suite 
Utile
+214
plus moins
bonjour j'ai moimeme eu le meme probleme avec neuf box blanche il suffit d'appuyer sur le couvercle blanc quelques instant et tout rentre dans l'ordre
salut
Cette réponse vous a-t-elle aidé ?  
Vilain- 27 nov. 2015 à 13:04
Bonjour. Grand merci pour avoir donner cette solution miracle . Un S.A.V de luxe moins de deux minutes pour résoudre la panne. Cool !!! Bonne journée à tous.
Frantz- 9 févr. 2016 à 00:45
BRAVO.... J'avais le même problème...... J'appuie sur le couvercle pendant 3 secondes et hop.... Affaire règlé toutes les lumières allumées
Joyce33- 13 mai 2016 à 12:00
même problème concernant les voyants
SUPER merci beaucoup
Flave- 29 janv. 2017 à 16:06
MÊME problème et merci pour la méthode
Répondre
Utile
+26
plus moins
si ca ne foncionne pas enleve le cache noir et tu va trouver un bouton en forme de croix tu appuie dessus 2 sec et ca remarche
loulou- 29 mai 2012 à 08:20
merci pour ces conseil ma neuf box a de nouveau le voyant vert
getrare 1170Messages postés dimanche 6 mai 2007Date d'inscription 25 septembre 2012 Dernière intervention - 25 sept. 2012 à 12:49
merci pour l'astuce je m'arrachais les rares cheveux qui me restait
bonne journee a tous
germp- 3 nov. 2013 à 15:11
merci aussi!
moskito- 7 mars 2014 à 20:58
merci pour cette petite info ca marche :-)
MARCEL- 7 mai 2015 à 23:22
même problème, même solution ; MERCIIIIII
Utile
+11
plus moins
Entre dans ta neuf, et regarde dedans tu a une option pour les voyants, vérifie qu'il son activés, car si tu veut tu peut les éteindre.
micpie- 12 févr. 2009 à 14:32
Merci pour cette bonne info qui m'a été très utile.
ben- 25 mai 2012 à 12:48
merci pour l info
Utile
+7
plus moins
Les voyant ne s'allumes plus, mai tout fonctionne ?
Utile
+5
plus moins
Merci
Effectivement mes voyants sont revenus simplement en appuyant sur le couvercle blanc
milord- 20 avril 2012 à 10:30
super ça marche je ne ferai plus la poussière de la box
Utile
+5
plus moins
Bonjour, tout d'abord allez sur :
http://192.168.1.1/0_2?page_ref=/1_0

Ensuite identifiez votre neufbox comme demander

En bas de la page vous trouverez l'etat des voyants, switcher sur Allumez les voyants et validé.

Voilà :)
Utile
+4
plus moins
merci car moi aussi meme probleme et en appuyant 2 a 3 seconde sur le capot tout est rentre dans l ordre
encore merci
GENE- 22 sept. 2010 à 08:48
Merci, car moi aussi j'avais cette panne depuis hier soir, j'ai fait ce que Didier a dit et hop miracle ça marche. Merci beaucoup
MARC- 25 déc. 2014 à 10:30
MERCI CAR POUR MOI AUSSI EN EFFET CA FONCTIONNE EN APPUYANT SUR LE CAPOT AU NIVEAU DU LOGO SFR.....BONNES FÊTES DE NOËL
Utile
+3
plus moins
JE SUIS DANS LE MEME CA DEPUIS HIER SOIR AUCUN VOYANT DE LA NEUFBOX ET ALLUMER MAIS TOUT FONCTIONNE QUE FAIRE
Utile
+3
plus moins
je vais pas etre original mais j'ai éssayé et super ça marche!!!
Merci
Utile
+3
plus moins
Si votre neuf box fonctionne mais qu'aucun voyant n'est allumé pourquoi les allumer; vous aller faire de grosses économies d'énergie ; Bon pour le porte -feuille et Bon pour la planète c'est à dire nos enfants...
Utile
+2
plus moins
merci ceci m a bien aidé ,mes voyants se sont rallumés
Utile
+1
plus moins
merci c est simple mais il fallait y penser
Utile
+1
plus moins
MERCI JAVAIS CE PROBLEME CA REFONCTIONNE MERCIIIIIIII
Utile
+1
plus moins
Merci.
Ca fonctionne et il y a bien un paramètre (Voyant allumés ou éteints) dans la config de la box.
=>Etat=>Onglet "général"=>tout en bas "état des voyant".
Utile
+1
plus moins
Grand merci aussi pour l' "astuce capot"...je commençais à m'inquiéter sérieusement de ne plus voir les voyants allumés.
Utile
+1
plus moins
Merci, même problème, même solution... parfait !
Utile
+1
plus moins
merci pour l'astuce,problème résolu ;)
Utile
+0
plus moins
merci c super effficace^^
foozer- 21 mars 2010 à 12:47
trop bien ca marche trop facile
Utile
+0
plus moins
BRAVO et MERCI!! c'st l'option que je ne connaissais pas!! jpensais que mes diodes avaient grillées! probleme resolu!
Utile
+0
plus moins
Bonjour' ça fait 2 semaines mon boitier ne s'allume plus.J'ai fait comme vous ça à marcher , les voyants se rallume merci

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !